1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Socorro !!!

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por edgler vess, 26 de Agosto de 2003. (Respostas: 9; Visualizações: 809)

  1. edgler vess

    edgler vess Power Member

    Pois é ... isto está mau .

    Situação :

    Estou ligado à netcabo e mesmo sem eu estar a utilizar qualquer
    programa a quinta luzinha do meu cablemodem da Motorola está constantemente acesa ... ou seja , estou à disposição de um qualquer trojan ou vírus ... penso eu

    O que já fiz :

    Corri o Panda Anti - Virus ... diz que não tem nada

    Corri três progs anti - trojan ... também nada

    Instalei o AlarmZone ... a coisa melhorou mas acabei eu próprio por ter dificuldades no acesso à net ...

    Que devo fazer ...



    Obrigado
     
  2. Flyer

    Flyer Power Member

    desliga o modem por um tempito.....se for durante uns minutos n obtem novo ip...se for mais tempo a netcabo da te novo ip....se continuar a piscar (isto tudo de PC OFF)

    se isso continuar a piscar mm de pc OFF entao é prob na net/rede ou assim pq trojan a bombar de pc off n conheço (claro se o ip mudar ;) )
     
  3. kazuza

    kazuza Power Member

    Não percebi nada...

    Qual é a "luzinha" que pisca?

    O PC estando ligado à net, está em tráfego...
     
  4. Elrond

    Elrond To fold or to FOLD?

    ya.......com cabo n te safas, a n ser q limites tdo por firewall, mas ha serviços de win e outras coisas q n convem bloquear, logo teras sp trafego.....

    []z
     
  5. SuBzEr0

    SuBzEr0 [email protected] Member

    eu quando formatei o disco a coisa de uma semana e pouco tive o azar e a burrice de deixar o modem ligado, conclusão apanhei o ms blaster logo que entrei e outro mais engraçado, um w32 weilsha ou la como o nome era. O norton detectava o virus mas n o conseguia apagar, dizia a me qual era o file, mas o win n deixava apagar, entrei em dos, apaguei o file mas continuava infectado e tinha uns "sintomas" relativamente parecidos com os teus.
    Tinha o modem, mesmo sem nada a correr, costantemente a bulir (quando tinha o pc ligado, claro esta). Instalei o netcount e estava a fazer uploads a milhares de ips estranjas, ou seja o worm estava se a espalhar. Enquanto eu tentava resolever o problema uns bons milhares de pcs devem ter recebido a info que eu estava a mandar>( . Passei me da tola e formatei o disco de novo. Já n cai de novo no erro de me ligar a net sem fire nem anti virus.
    Es capaz de ter apanhado o mesmo worm. Instala o netcount e ve se estas a uploadar ou a receber de algum sitio que não devas. Faz updates do win e do anti virus, se n conseguires....formata quisso sai :P
    :die:
     
  6. kazuza

    kazuza Power Member

    Fdx...

    Estão aí com coisas...

    Matem o MAL pela raíz, [email protected]!

    www.symantec.com
     
  7. edgler vess

    edgler vess Power Member

    Resolvi finalmente a situação !!!

    Corri o Norton Anti - Virus pela enésima vez e ele finalmente detectou um virus ou trojan associado ao svchost ...

    além disso passei a incluír o ZoneAlarm e sempre que este pede autorização para correr o svchost eu nego a autorização ...

    Por agora tudo bem ...

    Só vos digo

    Tenham muito cuidado ...
     
  8. VinE

    VinE Power Member

    Há sempre uma outra bela solução.. Usar o Netcount pra ver o q é q está a entrar/sair do vosso pc...
     
  9. fernandevd

    fernandevd Power Member

    olá,

    e então quando a luz pisca permanentemente quando o pc está desligado? É isso que me acontece há algum tempo com a :puke: TVtel em Gaia. O mesmo se passa com o PC ligado.

    PS. quando uso P2P durante algum tempo deixo de poder navegar e usar IMessanging. Mesmo que saia do programa P2P continuo a não conseguir aceder à net. O P2P funciona bem, mesmo que saia e volte a entrar. Poderá ser do Zonealarm Pro?

    Akele abraço
     
  10. edgler vess

    edgler vess Power Member

    No meu caso e com a Netcabo ( e se tudo estiver Ok) a quinta luz do cable modem ( a que indica a actividade ) apenas pisca ocasionalmente quer o Pc esteja ligado ou não ... isto é o procedimento normal ... a maior parte dos Isp´s envia regularmente sinais aos utilizadores para teste / verificação ...

    Experimenta sem o ZoneAlarm ... e vê se altera alguma coisa
     

Partilhar esta Página