1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

SOM na nf7s v1.2

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por [BIOHAZARD], 3 de Julho de 2003. (Respostas: 2; Visualizações: 444)

  1. [BIOHAZARD]

    [BIOHAZARD] Power Member

    Oi ppl!

    Gostava que me explicassem como desactivar o audio onboard nesta board..

    Tou farto de ter problemas com as drivers da nvidia, antes dava ruido no som, agora A coluna da frente/eskerda nao funciona! (tenho as DTT2200)

    O problema nao é da coluna ja trokei com outra e ela ta a dar a 100%

    Tou fartinho dos problemas da nvidia e queria k alguem me dissesse qual o jumper ou setting para desactivar o som para que possa instalar a minha velhinha live! 5.1 e por isto a dar som decente.

    Tks
     
  2. ruymoreira

    ruymoreira Power Member

    na Asus A7N8X k tenho tá tudo na BIOS... mas se calhar o melhor mesmo é dares 1 olhada no manual....
    eu desactivei tudo, rede, sata,som ,com's, lpt... só ficou o usb , a floppy e os ide's... tb tenho 1 Live5.1... e funcemina na boa.....
    e diziam eles k drivers piores k os da creative não havia....
     
  3. [BIOHAZARD]

    [BIOHAZARD] Power Member

    Porra podes crer...

    A nvidia so ta mm a fazer ***** com as drivers para nforce! >( >( :die:

    eu so nao consigo por mesmo o som a funcionar..

    A lan nao conseguia mas era porke nao cortava a corrente do modem antes de ligar na board :)

    Assim ele ficava com uma setting ***** da placa de rede k nao funcava nakela.
    liguei na board, cortei a corrente ao modem e liguei de novo e ja deu!

    Menos um problema para aturar...
     

Partilhar esta Página