1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Sony KDL40V3000 - será defeito?

Discussão em 'Home Cinema' iniciada por mavatar, 6 de Novembro de 2007. (Respostas: 5; Visualizações: 1087)

  1. mavatar

    mavatar Power Member

    Tou aqui com um problema que é o seguinte:
    Tenho uma Sony KDL40V3000, com tv cabo.
    Acontece que ao fim de 4 ou 5 dias em que tudo funcionou bem, o quadro electrico disparou e detectou-se que a anomalia estava na sala de estar, mais especificamente na tomada da TV.

    O que acontece é o seguinte: liga-se a TV normalmente e 5 ou 10min depois vai tudo ao ar.
    Mas se deligar o cabo de antena (e ficar a ver DVD) está tudo bem. Se trocar pela TV velha - com ou sem a tvcabo ligada - está tudo bem.
    Só a 40v3000+TVCabo é que deita o quadro abaixo...

    Alguém teve espigas destas?
    tanx
     
  2. Balthar

    Balthar Power Member

    Experimenta ligar a Tv com uma tomada sem terra, se o problema desaparecer é porque tens um "ground loop", e no teu caso dos serios.

    Eu tenho um mas faz-me interferencias no sinal de tv ( linhas brancas horizontais ) e como tal, uso o plasma sem ligação terra.
     
  3. mavatar

    mavatar Power Member

    Por acaso... acho que está sem terra...
    Mais alguma sugestão???:'(
     
  4. mavatar

    mavatar Power Member

    RESOLVIDO.

    É avaria do LCD.

    Voltou para trás, venha outro.:009:
     
  5. KDL 40v3000

    Boas,

    Tenho um problema exactamente igual. A 1ª conclusão foi avaria no LCD.
    Veio outro, e no 2º o quadro estoiro novamente.
    Estou entre a TV Cabo e o vendedor da Sony.
    Se houver alguma dica agradeço

    Wonder54
     
  6. mavatar

    mavatar Power Member

    É que é tão igual, tão igual, que até me está a parecer o mesmo!!!

    [off ttopic]
    Eu recomendo que antes de comprar LCD's, telemóveis e outros acessórios de electrónica consulte sempre o seu genro. Depois pode sempre chegar à loja e comprar o mais bonito.
    [\off topic]

    LOL

    ON TOPIC
    Mais alguém tem este problema? precisamos de dicas de quem tem este modelo!!!
    tanx ppl
     

Partilhar esta Página