1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Sony NW-HD5 - botões "partidos"

Discussão em 'Digital Life' iniciada por 80smusicboy, 23 de Outubro de 2006. (Respostas: 28; Visualizações: 2084)

  1. 80smusicboy

    80smusicboy Power Member

    Já tenho o meu leitor Sony HD5 há 2 semanas (eu sei que já havia o A3000, mas por 187€ na *****, fui pelo HD5). Bem, já tenho um pequeno "crack" na parte brilhante (o meu é cinzento) por debaixo dos botões que por enquanto mal se nota. Os botões em si estão optimos. Isto ao fim de 2 semanas de uso com um comando...
    O que eu queria saber era se estas falhas aumentam com o uso, e se alguém mandou algum para a Sony, o que é que eles fizeram? Arranjaram ou trocaram por outro?
    Obrigado a todos.
     
  2. nothing

    nothing Power Member

    Tenho um à 1 ano, e as rachas mantiveram-se no mesmo sítio. Não mandei para a Sony porque não é nada que me faça confusão (até porque foi de borla).
     
  3. 6r4ff3r

    6r4ff3r [email protected] Member

    Por acaso o HD-5 é dos que tem bateria amovível e isso é coisa cada vez mais rara nos leitores de mp3 (e a série A-x000 também é assim)! Por acaso eu lembro-me de ter mexido na FNAC num de exposição e notei que os botões abanavam, mas acho estranho um produto tão caro ter esse defeito das rachas!

    No entanto se ainda estiver dentro dos 15 dias vai pedir o reembolso!
     
  4. 80smusicboy

    80smusicboy Power Member

    Epah, não tenho coragem de lá voltar. E vou explicar porquê. Primeiro comprei um NW-A1000, mas a bateria demorava 1 ou 2 horas a chegar ao ultimo traço e depois durava mais 5 ou 6 horas. Não fiquei satisfeito. Deram-me o dinheiro sem qualquer objecção. Voltei lá dentro e vi o NW-A1200 em preto (o outro era em cinzento). Quando já me ia embora voltei para ver duma bolsa para ele e dei com o HD5 por mais 10€ que o A1200. Trouxe o HD5. Mas esse vinha com marcas de uso e fui lá trocá-lo. É que esse que fui buscar à troca que estou agora... Era um abuso andar sempre para lá a caminhar. Eu teria vergonha...:-D Os 15 dias acabam amanhã acho eu.
    Se começar a piorar aquela falha ou aparecerem mais então vou ao Edíficio Sony logo tratar da situação.
    (eu até punha uma foto[​IMG], mas não sei pôr)
     
  5. nunyx

    nunyx Moderator
    Staff Member

    Acho que não deves ter vergonha, a não ser que não te importes mesmo de ficar com ele assim. :) Se ainda está dentro dos 15 dias, é um direito teu pedir reembolso, não é abuso nenhum. ;)

    Quanto a colocar fotos, tens primeiro que fazer upload da foto para o imageshack, por exemplo, e depois copiar o url que te derem e colar num post depois de clicares no botão [​IMG]

    Cumps.
     
  6. 80smusicboy

    80smusicboy Power Member

    Última edição pelo moderador: 23 de Outubro de 2006
  7. 80smusicboy

    80smusicboy Power Member

    Ok, desculpem... Assim fica mais em perspectiva... Desculpem a falta de jeito com isto... Sou novo no forum...
    [​IMG]
     
  8. 80smusicboy

    80smusicboy Power Member

    Pergunta para os proprietários de HD5s: As fissuras nos vossos botões são maiores que esta ou são iguais (duvido que possam ser mais pequenas...)?
     
  9. tetsuo

    tetsuo 1st Folding then Sex

    Lol só vi agora que o meu tinha isso também!

    Se andei com ele 1 ano com isto assim e nunca notei não é agora que me vou preocupar!
     
  10. 80smusicboy

    80smusicboy Power Member

    Acredito... É tão pequena a falha. Mas vi umas fotos na net dumas bem mais feias. Por isso é que pergunto se com a utilização elas aumentam. Eu sou daqueles que limpam o mp3 n vezes ao dia... Quero-o sempre perfeito - com o meu MD consegui. Ao fim de dois anos, continua igualíssimo a novo, excepto o pó no ecran. E como já estava alertado para este problema, andei sempre a ver se acontecia. Até agora, aquilo que está acima documentado nas fotos não me preocupa... Se fosse como umas fotos que eu vi no avforums, então já era outra história...
     
  11. 80smusicboy

    80smusicboy Power Member

    Já me está a aparecer outra entre os botões superior e direito... :S
    Ai ai... Ainda estou a ponderar se hei-de fazer alguma coisa. Fez ontem 1 mês e uso-o quase sempre com o telecomando (só uso os botões do aparelho para navegar nos menus)...
    Será que eles me trocavam por um A-3000??.... lol just kidding!
     
  12. 80smusicboy

    80smusicboy Power Member

    Eu sei que isto é um bocadinho fora do tópico, mas, por vezes, quando ligo o meu HD5, ele começa a dar som e todos os controlos funcionam, mas não liga o ecran... Se o desligar normalmente e voltar a ligar, já liga o ecran. Isto já aconteceu a algum de vós? Tenho o firmware mais recente (v1.2) instalado.
    Obrigado
     
    Última edição: 12 de Novembro de 2006
  13. TosteX

    TosteX Powre Membre

    Não, felizmente nunca tive problemas com o meu.

    Já tem 1 ano e meio e não tenho esses problemas dos botões, que pelas fotos ainda não entendi bem o que era.

    E o leitor anda todos os dias no carro, sujeito a um tratamento um pouco agressivo portanto.
     
  14. 80smusicboy

    80smusicboy Power Member

    Se assim é ainda bem. Eu cá não sei se hei-de fazer alguma coisa em relação ao meu. Comprei-o na ***** e eles lá nunca assinam os documentos da garantia, e como eu queria ir ao Edifício Sony, não sei se me aceitam como garantia só o talão e a factura...
    E tão triste dar tanto dinheiro por uma coisa de marca e depois vê-la a deteorar-se tão facilmente. Olha, eu cá devo ser lo utilizador mais cuidadoso do mundo (ou lá perto :D): tá sempre dentro da bolsa, nunca o ponho em cima de nenhuma superficie que não seja macia, uso o comando para usar menos os botões do leitor, ando sempre a limpa-lo de algumas dedadas que apareçam... Já gozaram comigo na faculdade por isso... lol.
    Acho que quanto mais cuidado tenho pior... :'(
     
  15. TosteX

    TosteX Powre Membre

    Olha a mim estavam-me sempre a gozar por estar ainda com os plásticos. Tirei o plástico e está todo riscado. Enfim...

    Comando é que não tenho, mas dar-me-ia muito jeito para usar no carro!
     
  16. 80smusicboy

    80smusicboy Power Member

    Eu a primeira coisa que fiz foi tirar o plástico transparente que vinha a tapar o ecran e as teclas. Mas faço isso em todo o tipo de aparelhos. O plástico para mim é só para o transporte. Não gosto de ver as coisas com os plásticos. Afinal de contas, elas são para usar. Além disso, fazia reflexos no ecran. Mas como eu sou muito cuidadoso, os unicos risquitos que tem são mínimos. Só se veêm se tivermos à procura deles e tem de ser em luz artificial :D . O comando que eu uso é um muita basico que vinha no meu MiniDisc MZ-N510. É daqueles cilíndricos sem ecran. Mas faz o essencial: play/pausa, liga/desliga, muda a música e o álbum. Até tem Hold e tudo :D :D
    Muito sinceramente, ao ver aquele plástico barato no topo (já agora, como é que o plástico no teu se tem aguentado? Já tá todo baço, ou continua brilhante?), as junções das teclas a partir, e o facto de não ter pesquisa de artista por letra (dá muito jeito), já tenho pena de ter ido trocar o meu NW-A1000 de 6GB cinzentinho... Ai ai, queria mais capacidade, mais autonomia, e acabei por me arrepender. Fiz demasiadas concessões. Já diz o meu avô: quem tudo quer tudo perde...
     
    Última edição: 14 de Novembro de 2006
  17. TosteX

    TosteX Powre Membre

    Referes-te à película aderente ou ao ecrã? A película já retirei, pelo que o ecrã está cheio de riscos mas ainda límpido.
     
  18. 80smusicboy

    80smusicboy Power Member

    Nem a uma coisa nem a outra.:-D Refiro-me ao topo do leitor, onde estão todos os conectores e aquela tampinha fragil, aquele plástico a imitar cromado. Como se tem ele aguentado? Detestava que o brilhante começasse a saltar e ficasse só o baço por baixo :'(
    Cumps
     
  19. TosteX

    TosteX Powre Membre

    Ainda está ok!
     
  20. 80smusicboy

    80smusicboy Power Member

    Eu sou daqueles gajos que pensa sempre: "a galinha da minha vizinha é sempre mais gorda que a minha". Por isso troquei o A1000 pelo HD5. Passado um mês tou arrependido. Não há aquele menu dos icones todo xpto, e não há pesquisa de artista por letra. São coisas que eu não sabia quando comprei o HD5. Para além disso, acho a serie A**00 mais perfeita em termos de montagem e acabamentos. Só me apetece vende-lo. Custou-me 187 € há um mês. O uso que ele teve mereceu apenas 3 carregamentos da bateria (todos feitos na totalidade, ao que se seguiram descargas completas). 150 € era um preço razoável não?
    (Ok, isto é uma beka off-topic, mas...)
     

Partilhar esta Página