1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Speedtouch 330

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por morgoph, 20 de Abril de 2007. (Respostas: 17; Visualizações: 1030)

  1. morgoph

    morgoph Power Member

    Tinha adsl sapo 1mb e mudei para 8mb, mas a minha ligação apenas está em 4Mbps ...
    poderá ser do modem que nao suporte 8mb?

    Cumps
     
  2. chyzck

    chyzck [email protected] Member

    O problema é da tua linha, não aguenta os 8MB ;)

    abraços
     
  3. morgoph

    morgoph Power Member

    entao e agora vou ter de pagar como se tivesse 8mb?
    é que a sapo adsl n tem a velocidade 4mb no tarifário deles
    :/
     
  4. chyzck

    chyzck [email protected] Member

    mas foste tu que mudaste ? Ou foi eles ?

    Eu tambem me aconteceu isso.. Mas fiquei a pagar o mesmo que já pagava..

    abraços
     
  5. morgoph

    morgoph Power Member

    eu pedi para mudar para 8MB e eles disseram que a minha linha não suportava, passado um dia eles mandaram me um mail a dizer q afinal a linha suportava e hoje recebi um mail a dizer que a alteração estava concluída, mas a ligação que aqui aparece no pc são efectiavamente 4Mbps (na minha página da sapo aparece 8Mbps)
     
  6. chyzck

    chyzck [email protected] Member

    Entao se te disseram que dava.. Telefona para eles..
    Se não souberes o numero diz..

    abraços
     
  7. Krycek

    Krycek Power Member

    boas
    Esse modem não deve aguentar os 8mbps, se tiveres alguém conhecido que tenha um modem que aguente os 8mbps pede e experimenta.

    Cumprimentos
     
  8. chyzck

    chyzck [email protected] Member

    Já me aconteceu.. E eles diseram que era da linha...

    abraços
     
  9. chyzck

    chyzck [email protected] Member

    morgoph qual é o teu modem ?

    abraços
     
  10. Krycek

    Krycek Power Member

    Boas
    ele tem a dizer que e um speedtouch 330, penso que esse não aguente.

    Cumprimentos
     
  11. chyzck

    chyzck [email protected] Member

    LOOL.. Por acaso é igual ao meu..

    E como já referi.. eles lá do SAPO diseram-me que era da linha que não aguentava..

    abraços
     
  12. Krycek

    Krycek Power Member

    Boas
    tenta fazer isto para ver se consegues registar mais que 4 megas:

    [​IMG]

    Mudar o usb transfer mode para isochronous, depois diz se deu algum resultado.

    cumprimentos
     
  13. chyzck

    chyzck [email protected] Member

    Nem se quer dá para clicar..

    abraços
     
  14. Krycek

    Krycek Power Member

  15. El_Ratito

    El_Ratito Power Member

    Eu tenho o ST 330 e no início também não sincronizava os 8MB (sincronizava os 4MB)... a SAPO mandou os técnicos à central da minha zona, e passou a sincronizar... efectivamente, eles devem ter reconfigurado/substituído/alterado o equipamento da central... agora, no programa de Diagnostics do ST 330 - na aba USB --> Modo de Transferência USB, aparece "Em massa" em vez de "Isocrónico"... o problema, no meu caso, é que as velocidades estão na mesma, ou seja, velocidades de um tarifário 1MB, no máximo 2MB! Em parte, isto tem a ver com as limitações da ligação USB e, talvez, da distância/linhas, apesar de não estar a mais de 1 Km da central... enfim!
     
    Última edição: 20 de Abril de 2007
  16. morgoph

    morgoph Power Member

    No meu tb aparece "em massa" e tb não dá para alterar...é porque deve ser problema na central, ja lhes enviei um mail a informar mas não obtive resposta. So espero que não me venham depois cobrar os 8Mbps na mensalidade....

    Não sei se se deve a isso mas a minha net desde a 2/3 horas até esta parte está sempre a ir a baixo e a vir...

    Está a acontecer com algum de vocês?
     
  17. chyzck

    chyzck [email protected] Member

    Comigo não !

    abraços
     
  18. Sosumi

    Sosumi Banido

    Mesmo que seja da linha, há que ver que o modem de uma maneira ou outra também não ajuda nada, não é?
     

Partilhar esta Página