1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Speedtouch 516v6 outra x..

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por K0dE, 9 de Abril de 2008. (Respostas: 13; Visualizações: 1586)

  1. K0dE

    K0dE Power Member

    Boas, adquiri este modem a pouco tempo, mas isto tem quedas de ligação aleatórias e sem motivo aparente, e tenhu aqui o meu modem antigo que funciona na perfeição sem quedas..

    Ja desactivei IDN'S e todas essas coisas e mesmo assim ele continua na mesma, alguem me sabe explicar como o configurar?

    Especialmente quando entro num servidor estrangeiro em CoD4, passado um bocado o st 516v6 começa lgo a perder ligações e a ficar super instavel, alguem me sabe explicar o porque ??

    Obrigado
     
  2. Make.Love

    Make.Love Banido

    secalhar das-te mal com ADSL2+.

    - tens o modem ligado por ethernet?
    - Estas ligado a que velocidade?
    - qual é a tua atenuaçao de SNR downstream?
    - ja experimentaste mudar para ADSL G.DMT?
     
  3. K0dE

    K0dE Power Member

    Sim está ligado por Ethernet.
    Estou a 6mb que e o que tenhu.
    As outras duas esclarece-me sff.. o que é ADSL G.MDT? e como mudo isso?

    Tipo isto está bem, em paginas web etc, so mesmo quando vou para servers estrangeiros de cod4 que e o que jogo, cai.. :S e se nao sair ta sempre a cair e a conectar , cair e conectar, sempre assim.. depois saio, conecta e estabiliza..

    Já adicionei portas de CoD e nada..

    EDIT: ok, acabou de cair em pagina web do nada.. :S
     
    Última edição: 9 de Abril de 2008
  4. K0dE

    K0dE Power Member

  5. UnknownName

    UnknownName 1st Folding then Sex

    Certifica-te de que tens o filtro para separar o telefone do DSL e desliga todos os telefones que tens em casa, depois experimenta e diz alguma coisa.

    Isto a mim acontecia devido à linha fraca por ter muitos telefones ligados.
     
  6. K0dE

    K0dE Power Member

    Mas eu ligo o SAGEM [email protected] 800/840 e ele nunca cai.. seja com telefones ou sem telefones, tb so tenhu 1 telefone..

    Ta aqui nunca cai, o ST 516v6 que vem com a SAPO adsl cai varias vezes por hora.. :S
     
  7. UnknownName

    UnknownName 1st Folding then Sex

    Eu uso o mesmo e nunca cai, pode ser problema do Modem.
     
  8. Make.Love

    Make.Love Banido

    o ST_516V6 vem por default em ADSL2+ o problema deve passar por ai.

    acede ao router por telnet e muda os settings adsl e mete a modulaçao para G.DMT.
     
  9. K0dE

    K0dE Power Member

    Qual é o comando para por isso em G.MDT??
     
  10. Make.Love

    Make.Love Banido

    start --> Run --> "cmd"

    na linha de comandos escreves:


    Alternativa:



    ADSL G.DMT = multimode
    ADSL2+ = multi_adsl2plus


    para confirmares, podes ir á pagina do router e veres qual a modulação activa. Se aparecer G.992.5 é porque está ADSL2+ se aparecer G.992.1 é porque esta ADSL G.DMT
     
    Última edição: 9 de Abril de 2008
  11. K0dE

    K0dE Power Member

    Sim já o fiz, mas está igual.. Agora penso, este router esta a tentar se sincronizar nos 6mbs mas a minha linha nao os deve suportar pois raramente os da e nunca esta certa ora esta nos 5.2, como a seguir esta nos 5.7, nos 5.3, nos 4.7 etc.. sera que como o 516 tenta se sincronizar nos 6 e a linha nao da para os 6 ele ta sempre a ir abaixo?

    À alguma maneira de resolver isto sem ter de fazer downgrade na linha para os 4mbps ?
    Olha ai os meus valores, que dizes?

    Informações sobre a ligação




    Tempo de funcionamento:0 dias, 0:00:27
    Modulação:G.992.1 Annex A
    Largura de banda (cima/Baixo) [kbps/kbps]:512 / 6.144 [​IMG]
    Dados transferidos (enviados/recebidos) [KB/KB]:0,00 / 0,00 [​IMG]
    Alimentação de saída (cima/baixo) [dBm]:12,0 / 19,5 [​IMG]
    Atenuação de linha (cima/baixo) [dB]:22,5 / 38,0 [​IMG]
    Margem SN (cima/baixo) [dB]:25,0 / 9,0 [​IMG]
    ID do fornecedor (local/remoto):TMMB / BDCM [​IMG]
    Perda de enquadramento (local/remoto):0 / 0 [​IMG]
    Perda de sinal (local/remoto):0 / 0 [​IMG]
    Perda de alimentação (local/remota):0 / 0 [​IMG]
    Perda de ligação (remota):0 [​IMG]
    Erros em segundos (local/remoto):17 / 0 [​IMG]
    Erros de FEC (cima/baixo):0 / 0 [​IMG]
    Erros de CRC (activo/inactivo):0 / 64 [​IMG]
    Erros de HEC (cima/baixo):0 / 61

    Obrigado
     
    Última edição: 9 de Abril de 2008
  12. Make.Love

    Make.Love Banido

    por experiência, posso dizer-te que a tua linha suporta 6 mbits á vontade... até porque eu tenho 37dB de atenuação e consigo te-los. O teu problema está no SNR que está muito baixo, dai as quedas.

    A culpa é do teu ISP.

    A solução poderá passar por meteres 4mbits, mas essa é a facil e a que o ISP deseja, visto ficarem com + 2mbits para meter noutro cliente. Poderás contactar o teu ISP a informar que tens tido quedas na ligação adsl visto o SNR estar muito baixo, é importante salientares que a tua linha suporta perfeitamente 6mbits.
     
  13. K0dE

    K0dE Power Member

    Sera devido a estar longe da central? Estou a uns 3 e tal Kms de distancia.. :S

    Ou não tem nada a ver?
     
  14. Make.Love

    Make.Love Banido

    nao tens mais que 6/8mbits por causa da distancia sim... agora esse SNR inconstante é problema da central, provavelmente está muito cheia, porque se a ligaçao estivesse em condiçoes, o SNR downstream andava nos 15/16 dB e oscilava uns 1/2dB no maximo.

    Experimenta ir ver o SNR quando a ligaçao cai, certamente estará á volta dos 5/6/7dB
     

Partilhar esta Página