1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Informação: A partir das 23:00 (22:00 nos Açores) desta Segunda-feira, 22 de Outubro, haverá um breve período de inacessibilidade ao fórum e restantes sites da ZWAME (Comparador, Jogos, Portal, etc).
    Se necessário faremos actualizações via Twitter e Facebook.
    Remover anúncio

Standby's diferentes

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por JorgeCarvalho, 3 de Setembro de 2012. (Respostas: 25; Visualizações: 1173)

  1. JorgeCarvalho

    JorgeCarvalho Power Member

    Nem sei bem o que por no titulo, vou tentar ser breve com o problema

    Tenho 2 pc's, os da assinatura.
    Quando estão desligados:
    Amd: Tudo desliga, tirando aquela luzinha na motherboard
    Intel: Fica o control das colunas com luz ligada, rato sempre ligado e uma placa externa wireless sempre com luz ligada.

    Basicamente este material esta 24h por 24h com isto ligado e ao fim de uns meses já deve consumir alguma coisa.
    Não estou a ver mesmo qual será o problema aqui, alguem me ajuda?
     
  2. maxperformance

    maxperformance Power Member

    Isso tudo junto ligado durante 60anos, não chegava para beber uma cerveja LOL.
     
  3. JorgeCarvalho

    JorgeCarvalho Power Member

    Mais alguma opinião?
    Isto nao gasta nada, standby's nao gastam nada, pc's nao gastam nada, chega ao fim do mês e vao 60€ de luz.

    Mesmo que nao gaste nada, queria saber se existe alguma solução para isto.
     
  4. Horus-Anhur

    Horus-Anhur I folded Myself

    Explica melhor o teu problema. Não sejas tão breve, senão não te podemos ajudar.
     
  5. JorgeCarvalho

    JorgeCarvalho Power Member

    O problema é que tenho estes 2 pc's e nao se "comportam" da mesma maneira quando estão desligados.
    Um quando desliga, desliga mesmo tudo, ou seja nao há luzes nas colunas, placa wireless e rato, desliga mesmo tudo.
    No outro pc, basicamente fica tudo ligado. Imagina que estes perifericos que falei, colunas/rato/placa wireless, nunca desligam, mesmo com o pc desligado.

    Será alguma opção na bios?

    Outra forma de explicar, no intel o pc desliga mas os perifericos continuam desligados.
     
  6. Horus-Anhur

    Horus-Anhur I folded Myself

    Pode ser alguma opção esquisita na Bios de gestão de energia ou de gestão de USB. Vai lá ver.
     
  7. oscarolim

    oscarolim Power Member

    Podes desligar completamente da tomada. Provavelmente as usbs continuam a fornecer energia.
     
  8. maxperformance

    maxperformance Power Member

    Um é intel outro é AMD, nem as board´s são iguais nem o fornecedor é o mesmo etc, é a mesma coisa que comparar um gato com uma lebre..
    Solução ? desliga da ficha que já não fica em standby.

    não há nenhuma opção na BIOS para desligar as colunas ou led´s e salvo raras mobo´s mais recentes os USB´s.

    PS: só por curiosidade, estas preocupado com os consumos em standby, mas depois tens duas HD6850...

    Se calhar devias de começar pela efeciencia energética das tuas lâmpadas, ou dos electrodomésticos, em vez de meia dúzia de led´s..
     
    Última edição: 3 de Setembro de 2012
  9. woodyy

    woodyy Power Member

    Vê lá se na BIOS não tens uma coisa que é "APM Configuration", penso eu.

    Se tiveres algo "Enabled" desactivas. Se não for isso, ou é comportamento natural da board ou não sei.

    Sinceramente, não vale a pena preocupares-te com isso, o consumo é uma coisa ínfima. Se queres pagar menos no fim do mês vira-te para outras coisas que aí não poupas nada.
     
  10. JorgeCarvalho

    JorgeCarvalho Power Member

    Obrigado a todos pelas respostas.

    Comparar gato com lebre? Deves tar no gozo comigo, eu nao comparo nada, tenho 2 sistemas, um desliga tudo outro nao desliga os perifericos. Tão simples quanto isso. Não é por um ser amd outro intel, um ser da china e outro do japão, um ser lindo outro ser feio...

    Sabes que duas 6850 consomem tanto como uma gtx570? E sabes a performance/watt delas? Na altura era a melhor opção até porque tem perfomance equivalente a uma gtx580 com bem menos consumo, mas adiante, agora está uma em cada sistema.

    Ok.
    E so para terminar, ate pode nem gastar nada, até podia gastar apenas 0,1w. Mas a verdade é que estão ligados sem necessidade.

    Edit: Quando desligarem o pc, reparem se faz favor se o rato continua ligado. Isto simplesmente parece-me estranho mas até pode ser uma situação mais comum do que penso.
     
    Última edição: 3 de Setembro de 2012
  11. maxperformance

    maxperformance Power Member

    Se es tão esperto, porque viste aqui pedir ajuda ?
    Se uma é AMD outra é intel, o hardware é diferente o software é diferente os consumos são diferentes enfim.
    e sim um da china vai consumir mais que um do japao pois vai usar componentes manhosos, e made in japan já tem uma qualidade um pouco diferente..

    mas estamos a falar de "micro watts", for real ??

    sabes que uma grafica da EVGA gasta mais que uma MSI ?..

    nem vou por em causa o facto de não precisares de duas 6850 para nada..

    como te disse preocupa-te antes com efeciencia energética das tuas lâmpadas, ou dos electrodomésticos, em vez de meia dúzia de led´s..
     
  12. JorgeCarvalho

    JorgeCarvalho Power Member

    Se sou tao esperto? Eu vim aqui pedir ajuda para um problema, se para ti é problema ou nao, nao me interessa.
    Agora eu vim pedir ajuda, o que tu fazes é comparar com uma cerveja e nao sei que mais. Aqui ninguem está a falar de consumos Amd vs intel, estamos a falar de perifericos que ficam ligados e outros nao.

    Agora tambem já dizes que nao preciso de duas 6850's para nada? lol

    Se nao queres ajudar nao ajudes, ninguem te obriga. Faz me lá um favor e nem comentes mais se nao for para ajudar, ok?

    Edit: Tenho tudo em disable no APM configuration.
    Deve ser comportamento normal da board em questão

    Obrigado a todos pela ajuda
     
    Última edição: 3 de Setembro de 2012
  13. ptfuzi

    ptfuzi Power Member

    isso é assim pq a board fornece energia para as portas usb, provavelmente é configurável na BIOS, mas se não for convém desligares da ficha.. num mês gasta menos energia que a que gastaste a criar este tópico..
     
  14. maxperformance

    maxperformance Power Member

    facepalm.

    "Isto simplesmente parece-me estranho mas até pode ser uma situação mais comum do que penso."

    o que te disse foi que não há problema em termos de consumo esses componentes estarem em standby, e o standby ser diferente entre os dois pc´s é porque são de marcas diferentes (obviu..), e que nem 60anos de consumo chegava para comprar uma cerveja..

    "Deve ser comportamento normal da board em questão"

    também já te tinha informado.

    não há nenhuma opção na BIOS para desligar as colunas ou led´s e salvo raras mobo´s mais recentes os USB´s.

    Isso é feito para funcionar assim.

    ou seja ignoraste o que te tentei explicar, apenas para chegar a mesma conclusão..
     
  15. cusca

    cusca Power Member

    Na bios existem opçoes para ligar automaticamente ( acordar ) o comp a partir de lan - placa wireless ou USB - Procura essas opçoes e desactiva-as
     
  16. Legacyprew

    Legacyprew Power Member

    so por acaso ja tiveste curiosidade de comprar um medidor de consumo e medir o consumo em standby dos 2 setups? se calhar o que desliga as luzes até gasta mais.

    para aqueles que dizem que é irrizorio, pensem se for 10W de consumo serão 7440W ou seja 7.4 Kw, se pagares 9 centimos por Kw la se vao 66 centimos por mes ou 8 euros por ano.
     
  17. ricponte

    ricponte Power Member

    Isto pressupondo que passa as 24/7 31/365 dias desligado(em standby)...
     
  18. ptfuzi

    ptfuzi Power Member

    10w de consumo por meia dúzia desses leds??? que exagero..
     
  19. JorgeCarvalho

    JorgeCarvalho Power Member

    Vou tentar isso, obrigado

    È uma boa ideia, por acaso ainda nao encontrei desses medidores onde costumo ir as compras, mas se encontrar algum irei certamente experimentar isso.

    Apesar de ligar o pc todos os dias, podes presumir isso, pois os perifericos que falo estão mesmo 24/7 ligados.

    Agradeço a ajuda de todos, obrigado
     
  20. ricponte

    ricponte Power Member

    Boas, e não sera a opcção na bios de USB wakeup
     

Partilhar esta Página