1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Suposto virus?

Discussão em 'Windows 7 e anteriores' iniciada por NiGGa2k8, 10 de Outubro de 2008. (Respostas: 8; Visualizações: 681)

  1. Boas mestres da informática .
    Tenho aqui um grande problema, espero que voces possam ajudar .
    Cada vez que tento formatar o meu pc dá ' me um erro, coloco o cd do windows , ele faz boot , chega á parte de iniciar tudo e apareçe'me este erro :
    [​IMG]

    Isto acontece.me sempre :S !!
    Alguem me pode ajudar? espero bem , é que nem consigo instalar sequer o windows :S
    ABraços ,aguardo resposta @
    Ps : espero ter colocado o post no forum correcto !!
     
  2. DarkIonX

    DarkIonX Power Member

    isto pode ser problema de instabilidade tenta fazer um reset na sua bios e tenta dinovo...
     
  3. Skyflier

    Skyflier Power Member

    O CD do Windows é original não é?
     
  4. olly

    olly Power Member

    http://support.microsoft.com/kb/324103

    Não sei se ajuda mas é o teu problema.

    Edit: O disco é sata?
    Tenta isto:
     
    Última edição: 10 de Outubro de 2008
  5. RESOLVIDO . obrigadao :)
     
  6. aaaaaa

    boas NiGGa2k8 podias-me ajudar é eu estou com o mesmo problema
     
  7. olly

    olly Power Member

    Vá lá...
    Conta lá como fizeste...
    Estamos todos curiosos (lol).
     
  8. riicardoo

    riicardoo Power Member

    Ya conta la como resolves-te
    Nao va isso um dia acontecer a um de nós e entao ja sabemos como é :D
     
  9. Fui á bios e coloquei o disco em IDE em vez de RAID
     

Partilhar esta Página