1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Sygate problema

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Me and you, 1 de Julho de 2005. (Respostas: 12; Visualizações: 713)

  1. Me and you

    Me and you Power Member

    decidi instalar esta firewall, só que cada vez que inicaio o windows dá-me uma mensagem de erro:
    [​IMG]
    algum sabe como resolver isto?
     
  2. Me and you

    Me and you Power Member

  3. crossroads

    crossroads Power Member

    eu instalei ainda anteontem (após formatar o disco) e não tive o minimo problema. Só me lembro de uma coisa... se tiveres instalado o SP2 por acaso desligaste a firewall que vem com o SP2? pode estar a fazer conflito...
     
  4. EndUser

    EndUser Power Member

    Presumo que já tenhas tentado mas, já desinstalas-te e voltas-te a instalar?
     
  5. Me and you

    Me and you Power Member

    ja tentei instalar 3 vezes :'( e n funciona
    aqiuilo de desligar o firewall da sp2, axo que n e preciso pk antes de formatar o disco qd a nstalei e tava boa, ela desligava automaticamente a do windows.
    eskisito :'(

    help
     
  6. crossroads

    crossroads Power Member

    não percebi bem essa razão que dás, mas por tira-teimas bem que podias verificar se está mesmo desligada e não esperar a que se desligue automaticamente.

    Se não funcionar experimenta a fazer novo download do programa e a tentar instalar nova cópia.

    Esse erro normalmente aparece quando há conflitos...
     
  7. Me and you

    Me and you Power Member

    :D ok vou experiemnetar pronto
    ás vezes sou uma beka preguiçoso :x2:
     
  8. Pseudo

    Pseudo [email protected] Member

    Eu uso o Sygate ..nem sei desde quando...mto tempo mesmo...mas nunca me deu probs. Pra mim é um must. Deve estar aí qualquer coisa a dar conflito...mas mesmo isso nunca tive...independentemente de ter a firewall do SP2 ligada ou desligada. Não é grande ajuda .. sorry
     
  9. crossroads

    crossroads Power Member

    então Me_and_You?? já funciona?
     
  10. blueangelman

    blueangelman 1st Folding then Sex

    que anti-virus tens? pode ser alguma imcompatibilidade.. :001:
     
  11. Me and you

    Me and you Power Member

    continua a dar o erro :'( :'( :'(
    eu andei a apagar uma cenas com o reg seeker
    será isso?
     
  12. Morpheus

    Morpheus Banido

    provavelmente ... mas a firewall do windows tem de ESTAR DESLIGADA!!!! e se tiveres o norton 2005 anti-virus desliga a opcção de anti-worms ... pk sn andam smp ás turras (firewall vs anti-virus)
     
  13. Flyer

    Flyer Power Member

    spyware/adware?

    FW do XP tem de estar OFF

    Corre AV e desliga-o antes de instalares a Sygate ;)
     

Partilhar esta Página