1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. COVID-19 Mantenham-se seguros: Pratiquem distanciamento físico de 2 metros. Lavem as mãos. Usem máscara.
    Informação sobre COVID-19. Ajuda a combater o COVID-19 com o [email protected] e com o [email protected].
    Remover anúncio

Tasca do Folding

Discussão em '[email protected]' iniciada por 0NZ3, 31 de Março de 2014. (Respostas: 1390; Visualizações: 108280)

  1. God_Like

    God_Like I fold therefore I AM

    Pessoal, já alguem teve isso?

    20:00:47:WU01:FS00:Upload 98.99%
    20:00:48:WU01:FS00:Upload complete
    20:00:48:WU01:FS00:Server responded WORK_QUIT (404)
    20:00:48:WARNING:WU01:FS00:Server did not like results, dumping
    20:00:48:WU01:FS00:Cleaning up

    ?!? Fiz a WU toda seguida, como é normal.
     
  2. Celso Azevedo

    Celso Azevedo I folded Myself

    Esta thread já tem algum tempo mas as razões dadas falam de problemas no lado do servidor (ex: falta de espaço) ou alguma coisa que correu mal no lado do cliente.

    Já que estão a ter problemas com o número de users, talvez é um problema com um dos servidores. Também pode ser uma má work unit (um dos downsides de usar o "client-type: beta").
     
  3. phazon

    phazon Power Member

    É o que tenho lido, o client beta tem uma maior percentagem do numero de erros no processamento/envio das WUs.
     
  4. God_Like

    God_Like I fold therefore I AM

    Eu não uso nem configurei pa aceitar WorkUnit beta
     
  5. MrOverclock

    MrOverclock Power Member

    Qual é a temperatura ambiente? Essas são mais ou menos as temperaturas que eu tenho no meu i5-4670k com quase 1Ghz de Overclock (4.3Ghz). Que cooler tens?
     
  6. phazon

    phazon Power Member

    Então deve ter sido um qualquer erro,
    Stock cooler, tinha mencionado no post :D

    Temperatura ambiente aqui em casa por agora tem sido entre os 18-24ºC
     
  7. Cenourinh@

    [email protected] Power Member

    Boa tarde, espero que esteja tudo bem convosco.
    estou à 3 dias sem nada.
    Alguém com o mesmo problema?

    Cumprimentos
     
  8. Celso Azevedo

    Celso Azevedo I folded Myself

    Reinicia o computador. Se não ainda não conseguires encontrar uma work unit, adiciona o client-type beta à slot: folding-beta.mp4
     
  9. Só tenho o CPU a trabalhar, a gráfica está sempre o erro abaixo ( só trabalhou uma vez :facepalm: )

    09:39:17:WARNING:WU00:FS01:Failed to get assignment from '65.254.110.245:8080': No WUs available for this configuration

    acho que vou tentar o Beta ... a ver se aquilo acorda
     
  10. Wulfric_Windows

    Wulfric_Windows Power Member

    Eu fazia em média uns 70k por dia, já fiquei com a sensação que isto tem tido algumas falhas - segundo as stats na página do extremeoverclocking tenho 20 ou 21, com o PC ligado há mais de 8 dias com isto a correr em full :facepalm:

    De qualquer forma o que der, deu. Os servidores do folding não têm dado razão a tanto pedido, mas não deixa de ser um pouco penoso. :kfold::kfold:
     
  11. ElectricFox

    ElectricFox I folded Myself

    Ontem já atingi +164k por dia, valor mais alto desde que comecei no dia 17/03. Espero atingir os 200-220k nos próximos dias mas vai ser difícil, devido à escassez das WU's.

    Pelo menos está a foldar bem no pc fixo mas no [email protected] acabaram as WU's e ficou em modo de espera, tirando no portátil que está a foldar 4 WU's + 2 em espera.
     
    Última edição: 1 de Abril de 2020
  12. phazon

    phazon Power Member

    Por aqui não tenho quase nada, só um PC dos três com trabalho.
    Rosetta tá a acabar uma WU que caiu, sozinha, do céu :rofl:
    Folding acabei agora uma WU de CPU, mas está parado de novo. GPU, sexto dia sem nada :cwm3:

    :kfold: Mas é assim malta, temos de ficar a postos.:kboink:
    O batalhão tem de continuar activo para receber ordens!
     
  13. Celso Azevedo

    Celso Azevedo I folded Myself

    Não me tem faltado work units com o "client-type beta".

    Média de pontos nas últimas 24 horas: 2,236,737
     
  14. Dark Legend

    Dark Legend I folded Myself

    Já me ultrapassaste malandro :D
     
  15. A mim o CPU tem estado sempre a trabalhar agora o que me tem faltado é mesmo no GPU
     
  16. Dark Legend

    Dark Legend I folded Myself

  17. Spiderman

    Spiderman I folded Myself

    Hoje também aproveitei para limpar o desktop, e mudar massa térmica. Ele já andava com o speaker da board a apitar as vezes (eu meti o aviso sonoro nos 60º do CPU). Passei de uns picos de 63º CPU e 77º GPU para, 54º CPU e 71º GPU. Estes 10º a menos no CPU fazem a diferença. :D

    Agora o desempenho disto, é que já teve melhores dias, comparando com o que vejo aí malta a fazer...
    Com a máquina dos meus stats, o CPU faz 11k PPD, e o GPU 135/140k PPD.

    O CPU parece muito pouco, se calhar não compensa, digo eu...
     
  18. MrOverclock

    MrOverclock Power Member

    Não percebi muito bem como funciona isto. O meu portatil, teoricamente está ligado a um desses servers que diz ter uma carrada de WU, no entanto está parado há algumas horas
     
  19. Celso Azevedo

    Celso Azevedo I folded Myself

    Está frio... meti o desktop a foldar também para aquecer o quarto :D Deve voltar ao normal nos próximos dias.
     
  20. Dark Legend

    Dark Legend I folded Myself

    Já me aconteceu,normalmente o intervalo entre contactos ao server aumenta chegando por vezes a horas entre contactos. Quando acontece, desligo o FAH todo, (no icon tray) e ao iniciar normalmente apanha rápido.

    Curiosidade, que "aquecedor" tens? :007: