1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Technicolor TG784n v3 - dúvidas configuração

Discussão em 'Vodafone' iniciada por tramblazanas, 21 de Dezembro de 2013. (Respostas: 39; Visualizações: 37206)

  1. tramblazanas

    tramblazanas Power Member

    Boa noite , vieram-me substituir o router original TG784 (g) pelo acima mencionado , mas as primeiras impressões não são tão favoráveis , como seria de supor. Gostava que me pudessem esclarecer algumas dúvidas e dar algumas sugestões para melhorar o desempenho . Hardware ligado EeePC (n) , torre com pen TP link (n) e 2 magalhães (g) que ligam com sinal fraco e com quebras.

    1. qual é o melhor método de encriptação que seja compatível com todos os devices mas que roube o mínimo de largura de banda , (6 opções : wpa , wpa2 ... etc)

    2. se desactivar a segurança e activar a função de "não permitir novos dispositivos na rede" , isto supostamente aumenta o desempenho por wireless não é ? mas será que é pouco seguro ? (o meu prédio é quase só reformados e como este router tem tão pouco alcance...)

    3. qual o melhor canal para configurar no router (1-13) ?

    4. na configuração do "Ponto de acesso Wi-Fi" tem uma opção para por um visto que diz : Interface activada . O que é que é suposto isto fazer ? tirei o visto e perdi a ligação por wifi...

    5. qual é o ping tipico deste router por wifi ? , estou a ter valores que variam entre 11 e 50 ms

    6. para que serve o botão que fica à esquerda do led "broadband" no painel frontal ?

    obrigado
     
  2. cool_shot

    cool_shot Power Member

    O interface activada significa teres o wireless activo daí que desactivaste o wifi...
    quando ao melhor canal pela minha experiencia o canal 6 é o melhor (no entanto pode até não ser)...
    quanto a encriptação eu uso wpa+wpa2 no canal 6 e tenho cerca de 98mb por wireless com ping de 5ms...
    eu o thomson 799vn mas já tive o 784v3 e no canal 6 com wpa+wpa2 tinha 93Mb por wireless com ping de 5mb na mesma...

    dizem que o 799 tem apenas uma antena e o 784v3 tem duas mas mesmo assim tenho melhor sinal wireless no 799 que no 784v3. No meu quarto que fica no andar de cima no outro lado do apartamento no 784v3 tinha cerca de 45Mb e com o 799 consigo cerca de 70mb por wireless...
    nas restantes questoes não te consigo ajudar.
    Mas esse ping não é normal não...
     
  3. naninho

    naninho Power Member

    Aqui podes ver o manual bastante completo do teu router nomeadamento a botão ECO que mencionas (pág 68)

    http://www.ptnegocios.pt/PT_negocio...umentos/DMS-CTC-20101206-0029_v1.0_public.pdf
     
  4. amsenra

    amsenra Power Member

  5. naninho

    naninho Power Member

    De nada. Este router é jeitoso e é usado por vários operadores de fibra no entanto e para evitar mexidas por algum utilizador menos habilitado não são disponibilizados os manuais mais detalhados habitualmente. No caso do user anterior por exemplo se entrar em modo ECO lá se vai o Voip e a tv digital e depois começam os problemas. Fez bem em perguntar para que serve a tecla ECO.
     
  6. cool_shot

    cool_shot Power Member

    O modo eco apenas desliga o wireless mantendo as outras funcoes activas...
    o que refere no manual é o consumo de energia zero (desligando por completo o router no botao traseiro), aí sim não funciona nada...
     
  7. amsenra

    amsenra Power Member

    Já tive o thomson TG 799 quando tinha o serviço da Meo e era bem mais bonitinho que o nosso, mas com este consigo ter mais alcance WI-FI do que tinha com o 799 (os 2 no mesmo sítio da casa). Sei que o user nunosilveira tem o 799 e diz ter mais alcance que o nosso, mas no meu caso era o contrário. Pode ter sido alguma actualização no 799 que tenha melhorado o sinal.
     
  8. f201

    f201 Power Member

    em termos técnicos qual é a diferença do 799 e 784v3, antes era porque não tinha a porta Gb agora já tem... não consigo achar mais nada.
     
  9. cool_shot

    cool_shot Power Member

    Eu no meu quarto com o 784v3 tinha a volta de 40Mb e agora no mesmo local consigo cerca de 70Mb...
    o facto de estar em pé e o outro ser deitado pode ter influenciado com a disposição da casa visto que o quarto é no andar de cima...
    a verdade é que consegui mais velocidade, e mesmo ao lado do router com o 799 consigo a volta de 98Mb por wireless e com o 784v3 conseguia 93
     
  10. naninho

    naninho Power Member

    Sim claro, mas muitos usam Powerlines e similares (repetidores ou intensificadores da sinal) que usam o Wireless. Queria era alertar que se tens algum equipamento ligado ao router por Wireless a partir do momento em que acciones o modo ECO vai tudo à vida porque não tens Wireless.
     
  11. cool_shot

    cool_shot Power Member

    Powerline usa rj45...
     
  12. amsenra

    amsenra Power Member

    Tenho um tablet android com norma N, mas a captação WI-FI deste equipamento é fraquinha e quando tinha o Router TG799 da Meo, o tablet numa divisão da minha casa praticamente não tinha sinal (estava sempre a cair a ligação) e com o 784n v3 com o mesmo tablet e na mesma divisão da casa, tenho sempre rede (claro que não é no máximo) mas a ligação não cai. Em velocidades não tenho termo de comparação, mas em alcance sim e neste caso fiquei mais bem servido com o 784n v3. Claro que o 799 é muito mais bonito para estar na estante e acredito que possa estar melhor, provavelmente com alguma actualização, mas é o que tenho.
     
  13. tramblazanas

    tramblazanas Power Member

    [​IMG]

    no mesmo quarto do router, tenho a impressão que o ping com o router antigo era bem mais baixo.
     
  14. cool_shot

    cool_shot Power Member

    Esse ping não é normal não...
    reclama com a linha técnica para ver se te resolvem
     
  15. naninho

    naninho Power Member

    Consegues registar por wps no router mantendo a mesma password uma powerline tp-link av200 com o wireless desligado? Eu não consegui
     
  16. cool_shot

    cool_shot Power Member

    O que é que a powerline tem haver com o wireless desligado ?
     
  17. tramblazanas

    tramblazanas Power Member

    mesmo portátil (placa wireless Atheros AR9285 n150) , diferente browser , agora com o Firefox , entre 7 ms~11 ms e 50~55Mbps , estes valores estão mais aceitaveis , certo?

    ps: o Chrome está gordo!
     
  18. naninho

    naninho Power Member

    Neste caso (tp-link av200 ) como podes registar no router via wps o secundário pois o outro ligas por rj-45 claro - (maneira mais fácil para a maioria), sem Wireless ficas dependente de fazeres tudo manualmente no secundário via rj-45 - rede, password etc. (mais complicado - acho eu - para quem tem mais dificuldades e menos conhecimentos). Só quis chamar a atenção para quem tem mais dificuldades para evitar pôr o botãozinho do ECO vermelho porque se o fizer tudo o que for wireless vai à vida.
     
  19. cool_shot

    cool_shot Power Member

    Mas tv wireless nao ha, se houver tv por plcs vao continuar a dar... Assim como se houver outros routers que nao em wps vai funcionar tb...
     
  20. JJRGTHOR

    JJRGTHOR Banido