1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Technicolor TG784n v3 - dúvidas configuração

Discussão em 'Vodafone' iniciada por tramblazanas, 21 de Dezembro de 2013. (Respostas: 39; Visualizações: 37233)

  1. eX Radikal

    eX Radikal I quit my job for Folding

    Boas, já agora acabo por perguntar. Esta quarta-feira vieram cá instalar o MEO e puseram este Technicolor TG784n v3, acham normal, onde antes com exactamente o mesmo portátil e mesmas configurações ter net extremamente rápida e agora dar nisto? (Teste no Opera)
    [​IMG]

    Cumpsz

    EDIT: Agora testando no firefox, 1min depois:
    [​IMG]
     
    Última edição: 14 de Julho de 2014
  2. Raen

    Raen Power Member

    Esta secção é para Vodafone, não para Meo, existe uma secção própria para Meo!

    Mas esses valores não me parecem muito normais. É ADSL? Se sim, ainda assim parecem-me muito baixos...
     
  3. eX Radikal

    eX Radikal I quit my job for Folding

    Peço desculpa, nem tinha reparado no pormenor da vodafone porque encontrei este tópico pela pesquisa.
    Mas já agora é ADSL sim, e antes, com o thomson tinha os 15 ou 16 mbps prometidos por eles, agora não sei se será do router ou de outra coisa qualquer.
    Obrigado na mesma

    Cumpsz
     
  4. Hertz

    Hertz Power Member

    Bem estou numa alhada foi o seguinte a vodafone devido ao DNS quis trocar o router devido a isso, permiti e colocaram outro supostamente igual ou seja o 784nV3 mas agora cada vez que coloco em canal 11 e 13 por vezes com o pc ao lado do router nem sequer passa dos 10mbps, mas com o 1 e o 6 consegue dar os 55, mas o problema é depois na sala que nem sequer o wireless chega e são cerca de 10m de distancia em linha recta.
    O técnico esteve aqui duas horas a tentar perceber o que se passava colocou outro router igual e tudo na mesma, chegou ao ponto de nem sequer conseguir entrar no wireless, agora pergunto eu é normal em pelo menos dois routers ambos estarem com problemas e que são acabados de tirar da caixa? É que mesmo ao pé vejo a velocidade de wireless a mudar de 130 para 54 ou 90 ...

    É que no anterior que já tinha à muito tempo, a opção de encriptação era apenas WPA + WPA2, mas neste novos vem com WPA-PSK + WPA2-PSK e se forçar o antigo pede uma configuração especial. O firmware já vi e supostamente é o mesmo..
    Alguém tem uma ideia?
     
  5. Boas,

    Sou um recém cliente da vodafone fibra tv + net + voz e foi instalado um thomson tg784 v3. A minha dúvida é relativamente ao wireless, isto porque na casa dos meus pais eles têm zon fibra 30 mb e a velocidade da net é sempre máxima mas no vodafone 50 mb que tenho em casa a velocidade wireless não passa dos 22 / 23 mb. Sei que o serviço não garante a velocidade máxima a não ser por cabo, coisa que está normal cerca de 54 mb. Mas já procurei maneiras de configurar o router ou alterar as definições da placa de rede e até agora nada. Será que me podem esclarecer esta dúvida?

    Cumps
     
  6. Hertz

    Hertz Power Member

    Pois estás na mesma situação que eu, eu com o mesmo router mas de uns meses atrás tinha cerca de metade noutras divisões agora nem o wireless se liga...
     
  7. tramblazanas

    tramblazanas Power Member

    Hoje levei o portátil para o trabalho e reparei que no icon da rede wireless diz ligado a 150.0 Mbps , em casa com o tg784v3 está sempre ligado a 65Mbps, ou seja a velocidade por wireless fica logo limitada a uma velocidade inferior , certo? E pelos vistos é o router que está a impor esta limitação.
     
  8. Hertz

    Hertz Power Member

    Tenta por no canal 13 e 11 a ver...
     
  9. Já exprimentaste ligar para o apoio a cliente? certamente eles trocam-te o router.

    Estou a ver que não vai ser fácil "expremer" o wireless com aqueles routers :P
     
  10. Hertz

    Hertz Power Member

    Telefonar até já fiquei antes de ontem sem net, nem nada por causa disso..
    Martelaram um firmware que lixou os serviços todos...
     
  11. Olá boa noite eu também sou cliente novo da Vodafone TV+NET+Voz fibra 50Megas, e estou com o mesmo problema antes tinha Adsl clix 12 megas e wireless recebia 12 megas, agora tenho contratado 50 megas Net e em Wireless só consigo receber no PC 20-22 megas em alguns canais manuais. Isto parece uma anedota pois com o cabo ligado recebo 55 megas, pois agora nem metade da net contratada por wireless consigo receber, e o modem está a 1m do PC sem nenhum obstáculo. Alguma coisa está errado e não é o meu PC. Alguem têm alguma ideia de como resolver o problema.:zzz:
     
    Última edição: 26 de Julho de 2014
  12. neussu

    neussu Power Member

    Boas pessoal.
    Também tenho este router há algum tempo, e ainda não atinei com ele.

    O botão ECO ativa e desativa o Wifi. Tudo bem. Mas os "engenheiros" que desenvolveram o firmware do router não tiveram a ideia genial e absolutamente galática de dar um feedback ao utilizador, coisa que até o router anterior fazia. Quando se carrega no botão não há qualquer tipo de indicação de que o Wifi está ligado ou desligado.
    Alguém sabe uma maneira de obter esta indicação, ou se é preciso ativá-la?
     
  13. Hertz

    Hertz Power Member

    No meu anterior tambem nao dizia, mas os "novos" a luz muda fica azul quando esta o wi-fi desactivado...
     
  14. zexzen

    zexzen Power Member

    E o WPS como funciona?
    Já tentei carregar só uma vez e nada.
    Já tentei também carregar durante algum tempo e nada. Não consigo ligar o S3 através de WPS. Terei de activar algum parâmetro na definições do router? Obrigado
     
  15. luissm3

    luissm3 Power Member

    Alguém sabe se é possível ligar um telefone digital, por exemplo este AVAYA 5410 à linha de telefone do router?

    Ou estes telefones são específicos para ligar apenas nas centrais IP da marca?
     
  16. zeroping

    zeroping Banido

    Não sei o que este telefone tem relacionado com o tópico mas...
    Uma pesquisa na net devolve logo a informação
    "Can only be used on the IP Office or Small Office - these terminals will not function on any other Avaya communications equipment."
     
  17. luissm3

    luissm3 Power Member

    Obrigado zeroping,

    Tem a ver com o tópico, porque pretendia ligar este telefone precisamente na linha "Phone 1" (RJ11) do Technicolor TG784n v3, tema deste tópico.

    O que referes está no manual do telefone (ver o link que coloquei no post).

    Alguém sabe de que forma podemos ligar telefones IP a este router? No caso deste AVAYA IP Office 5410, deve ser uma característica no modelo que apenas permitirá a sua utilização com o Avaya IP Office Business Phone System.

    Se alguém souber onde posso ler sobre como utilizar um telefone digital ligado a um router destes comuns das nossas redes de fibra e software de controlo de chamadas agradeço.
     
    Última edição: 21 de Outubro de 2017
  18. zeroping

    zeroping Banido

    Podes ligar qualquer telefone IP a qualquer router, as configurações tem de ser colocadas do lado do telefone e nao do lado do router, mas por porta lan. A porta analogica do router só dá para telefones analógicos (como diz o próprio nome).
    A tua única hipótese seria se esse telefone para além de IP tivesse entrada analogica
     
  19. Zorro2009

    Zorro2009 Power Member

    boas tarde qual a velocidade maxima que este router permite em wifi