1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

telemovel a escaldar e bateria a gastar...

Discussão em 'Telemóveis' iniciada por aliennux, 20 de Agosto de 2008. (Respostas: 17; Visualizações: 1079)

  1. aliennux

    aliennux Power Member

    Pesooal,perdoem a minha ignorancia,mas e possivel apanhar viroses no tlm???eu kmp um n 73 a semana passada e puz me a instalar jogos ,temas ,prog,etc....o tml começou a gastar a bateria em meia duzia de horas,chegando a gastar em duas e estava mt quente....?puz o software de novo(format) e agora ta a 20 h com a bat no max????

    virus???
    hardware???


    cumps
     
  2. theforbidden1

    theforbidden1 Banido

    É a bicheira que te liga o azul, e o azul como se sabe farta-se de gastar bateria.
     
  3. moon_watcher

    moon_watcher Power Member

    Ja li algures pelo forum qualquer coisa de ser possivel sim apanhar virus!
    Nao sei se é esse o teu problema mas o n73 é symbian e já li aqui que existe um virus para esse SO.

    Agora...nao sei o que faz esse virus...vou procurar o topico disso ;)


    Ps- tava qualquer coisa nesse topico sobre fazer um scan com um antivirus...pera ai...
     
  4. PIII

    PIII Power Member

    é o dente azul :x2:
     
  5. moon_watcher

    moon_watcher Power Member

  6. aliennux

    aliennux Power Member

    dente azul???komo e ke se ve isso???
     
  7. Osiris

    Osiris Power Member

    LOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOL

    sao eles que se tao a meter contigo! :p

    dente azul é a tradução à letra de Bluetooth e se calhar tens isso ligado devido alguns virus e por isso te come a bateria toda!

    o N73 até tem uma bateria razoavel comparado com mtos nokias que por ai andam por isso cheira me a defeito do telemovel! leva o a uma nokia care e explica o que acontece para eles verem isso!
     
  8. moon_watcher

    moon_watcher Power Member

    No topico que te dei, ha um user que diz pra ver neste site:

    http://www.getjar.com/software/

    Acho que tem lá um anti-virus pra symbian...procura por la ;)
     
  9. Banhoca_PT

    Banhoca_PT Power Member

    O bluethoot é em homenagem a um rei dinamarquês que tinha mesmo o dente azul :D

    Desculpem lá o off-topic, não resisti :P
     
  10. telele97

    telele97 Power Member

    Tbm ja tive isso no meu antigo movel no nokia 6280 manda pa nokia que eles arranjao
     
  11. moon_watcher

    moon_watcher Power Member


    Um off-topic util!
    Nao sabia disso :|

    Que raio de nome que vao dar:D

    Bem que me perguntava de onde vinha um nome tao parvo...
    Sempre fica melhor em inglês do que em português!

    Ok...desculpem! off-topic igualmente :x2:
     
  12. Banhoca_PT

    Banhoca_PT Power Member

  13. I_T3k

    I_T3k Power Member

    A mim acontecia-me isso com 1 HP 514 q tive.
    E não tinha nada ligado, nem "dente azul" (:D) nem nada!
    Telefonei pra HP eles vieram buscar a casa e trouxeram 1 novo (nisso a HP é o max.!).
     
  14. aliennux

    aliennux Power Member

    Pessoal,meti de novo o sotware e carreguei,agora passado 22 horas,mandei umas 20 msg e telf 3 min e organizei o tlm e as pastas.A bate3ria ta ainda n max com os paus todos....

    Axam ke ainda deva ir a nokia???
     
  15. moon_watcher

    moon_watcher Power Member

    Tá na garantia?
    Entao nao perdes nada!
    Sem ser aquele tempo de espera até estar pronto o telemovel ;)

    Mais vale teres a certeza que o telemóvel fica bom!
    Levas lá o gajo que eles resolvem o problema:)

    Cumps
     
  16. Osiris

    Osiris Power Member

    parece ja tar normal!

    podes ir a Nokia mas prepara te para fikares sem o telemovel algum tempo por isso mais vale te deixares tar! se a bateria sofrer outra vez da mesma "crise" manda o para a garantia.
     
  17. telele97

    telele97 Power Member

    Acho que t u deves ir a nokia porque la dizia o ditado "mais vale prevenir do que remediar"
     
  18. wolf

    wolf Power Member

    no meu aconteceu a msma coisa, já desliguei o dente azu e continua a aquecer...
    qulquer dia o tlm rebenta:lol:

    ajudem?
     

Partilhar esta Página