1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Tem som mas...

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por ortigas24, 15 de Junho de 2007. (Respostas: 6; Visualizações: 535)

  1. ortigas24

    ortigas24 1st Folding then Sex

    Viva, tenho um pequeno problema, ok num sou eu é a minha prima, mas sou eu quem o esta a tentar resolver.

    O problema é o seguinte, ela diz que sem mais nem menos deixou de ouvir as vozes das pessoas a falar nos videos, o mesmo acontece com as chamadas video pelo msn.

    O que eu fiz foi desinstalar os drivers de som e instalar uns novos, mas o problema persiste.

    A board é esta, será preciso fazer mais alguma coisa?


    Cumps e thanks
     
  2. ortigas24

    ortigas24 1st Folding then Sex

    Uma pequenina ajuda please
     
  3. Mini_SD_86

    Mini_SD_86 Power Member

    talvez seja um problema na placa de som visto esta ser onboard.
    tenta colocar um placa de som no slot da board e ve se o problema persiste...
    cumps
     
  4. ortigas24

    ortigas24 1st Folding then Sex

    Pois realmente eu isso ja me lembrei, mas se a placa tiver dado o berro so dava problemas nas vozes?

    De qualquer das maneiras eu nem tenho nenhuma pa experimentar e mesmo que tivesse ela ta em frança eu ajudei no que podia pela assistencia remota.

    Por as maos no pc so mesmo em agosto.

    Haverá outra hipotese sem ser placa avariada
     
  5. Scarecrow

    Scarecrow Power Member

    Isto vai parecer estúpido.. mas tinha uns fones que estavam meio lixados e nas séries por exemplo não conseguia ouvir vozes e outros sons..

    O problema não deve ser esse though, suponho que ela tenha experimentado com outras cenas..

    Cumps
     
    Última edição: 15 de Junho de 2007
  6. ortigas24

    ortigas24 1st Folding then Sex

    Hmm ja estou por tudo, o problema e como ela ta na frança num ha hardware disponivel pa se ir tentando, mas até esta sujeito, sao daquelas colunas de 5€
     
  7. OdracirPT

    OdracirPT Power Member

    Já foste outra vez ao menu ferramentas > Configuração de áudio e vídeo?
     

Partilhar esta Página