1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Temperatura da Board sempre mais alta que do cpu...

Discussão em 'Modding e Overclock' iniciada por CrAcK_MaN, 22 de Abril de 2003. (Respostas: 12; Visualizações: 1606)

  1. CrAcK_MaN

    CrAcK_MaN Power Member

    OIs ppl!
    Gostava que me dessem opinião sobre isto:
    A temperatura da board está sempre mais alta que a do cpu, tendo em conta que tenhu 2 fans a sakar ar e 2 a por.
     

    Ficheiros Anexados:

    • temps2.jpg
      temps2.jpg
      File size:
      60,3 KB
      Visualizações:
      148
  2. CrAcK_MaN

    CrAcK_MaN Power Member

    e aqui ta outra :
     
  3. CrAcK_MaN

    CrAcK_MaN Power Member

    peço desculpa peo post anterior...
     

    Ficheiros Anexados:

    • temps.jpg
      temps.jpg
      File size:
      59,1 KB
      Visualizações:
      134
  4. FELiYCORA

    FELiYCORA 1st Folding then Sex

    os valores devem tar trocados
     
  5. BMR

    BMR Power Member

    meu vai á intermet sacar a ultima versão do AsusProbe
    a versão que estás a utilizar é a do Cd da m/board né???
    Se na resolver essa crise Fáz o seguinte...
    Tás a ver as costas da M/board?? tá a chapa onde a M/board aparafusa fica mais ou menos com um espaço de 5 ou 10mm agora achas que circula por ia muito ar????? ,não pois não então sácas da broca craneana e do brokin e esburáca éssa treta.
    SÓ UM CONSELHO: scalhár é melhor sacárez toda a merd_a que tá dentro do Pc incluindo a m/board. a não ser que lhe queiras fazer ums mod's (buracos)


    Tás a gramar SCOOTER, FELiYCORA ???
    Então ve se mantems a orijinalidade dos animais tá
     
  6. CrAcK_MaN

    CrAcK_MaN Power Member

    A versão do Asus Probe que eu uso é a ultima , a bios é a 1010...
     
  7. Harper

    Harper Power Member

    Não é a primeira vez que uma BIOS da Asus dá problemas, já vi erros tremendos no controlo da memória, isto á conta de um suposto downgrade de BIOS.

    E o Asus Probe não é a fina flor neste tipo de softwares de análises de temperaturas.

    Mete uma BIOS mais antiga, mas que não implique problemas com o hardware já instalado. Ou então tenta outro software que te de temperaturas correctas. Mas o mais provavel é que os campos das temperaturas estão errados, onde está a temp da MB deve ser a a temp do CPU e vice-versa.
     
  8. SimpleFriend

    SimpleFriend Power Member

    As temperaturas devem tar trocadas, no entanto experimenta o SpeedFan, e confere.

    Fika bem
    :009: :009:
     
  9. CaRaMeLo

    CaRaMeLo Power Member

    Saca a bios 1011...........resolve-te logo o problema....
    Tive exactamente o mm prob.
    Já agora, dp d pores a nova bios podias fazer-me o favor d experimentar fsb 166.... é q eu dp d por o bios 1011 o fsb 166x12 n funciona (original é 133x15), so a partir d 166x13.
    abraços
     
  10. CrAcK_MaN

    CrAcK_MaN Power Member

    então vou experimentar a por anova bios
    CaRaMeLo eu dps digo alguma coisa, o meu pc anda smp com 166fsb.
    []
     
  11. CrAcK_MaN

    CrAcK_MaN Power Member

    As temps com o speed fan :
     

    Ficheiros Anexados:

  12. CrAcK_MaN

    CrAcK_MaN Power Member

    Poix é....
    Já pus a bios nova , e ta a funcar bene!
    CaRaMeLo com o multiplicador a 12 e 12.5 istu ñ fazia o post , tive de por a 13 pra funcar bem!
     
  13. CaRaMeLo

    CaRaMeLo Power Member

    Brigadao pa....
    Pensava q fosse defeito da minha board, afinal e feitio da bios 1011
    fikem bem
    [[]]
     

Partilhar esta Página