1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Temperaturas dos cores de um Q6600 bastante espaçadas...

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por ZIGS, 16 de Setembro de 2007. (Respostas: 29; Visualizações: 1444)

  1. ZIGS

    ZIGS Power Member

    Isto será normal? Ando aqui a fazer umas experiências de OC. Estou a correr o orthos e noto as seguintes temperaturas dos nucleos:

    Nucleo1=71
    Nucleo2=69
    Nucleo3=60
    Nucleo4=58

    Eu sei que é normal não correrem todos à mesma temp, mas estas diferenças não são exageradas? E porque é que a temperatura do processador (53º) é tão baixa em relação aos nucleos?
     
  2. vascorama

    vascorama Power Member

    A temperatura do processador é medida no "shim"(acho que é assim que se escreve...onde se aplica a massa), e a dos cores é medida em cada core, os cores aquecem mais que o shim...
    É qq coisa assim, mas espera por uma explicação melhor.
    De qualquer forma isso tá alto...
    Cumps
     
  3. Romani48

    Romani48 Power Member

    shim? não será antes no Die?

    para teres uma leitura correcta procura e saca o Intel TAT (Thermal Analisys Tool)
     
  4. JPgod

    JPgod Moderador
    Staff Member

    O orthos só puxa por 2 cores, tens que correr 2 ao mesmo tempo e de duas instalações, ou sakas o prime95 novo
     
  5. ZIGS

    ZIGS Power Member

    lol, acabei de reparar nisso, instalei o novo Prime95 e já puxa pelos 4. Agora estou a achar é que me tocou um Q6600 "marado", isto não OC nada de jeito... Está a 2700Mhz e as temps dos 4 cores (tenho o Prime95 ligado) andam nos 70º O_O. Eu apliquei a pasta térmica seguindo as instruções do site da Artic Cooling para Quad Cores, mas já me disseram que essas instruções são indicadas para poupar pasta. Acham que é esse o problema? Talvez se eu voltar a aplicar a pasta mas desta vez aplicar uma camada fina mas que cubra toda a área do heatspreader... Para cooling tenho 4 120mm fans (2 intake, 2 outtake) e um Tuniq Tower no máximo
     
  6. vascorama

    vascorama Power Member

    :lol:, faltava-me o vocabulário...deve ser do calor :002:
     
  7. Romani48

    Romani48 Power Member

    Isso é um B2 ou um G0? alem do mais boards para OC são as P35...


    lol
     
  8. ZIGS

    ZIGS Power Member

    É um B3 e a board é 680i, mas mesmo assim devia de dar 3000 na boa. Está a 2700 com temps malucas! Algo não está certo
     
  9. NoNick

    NoNick Suspenso

    Tenho o mesmo problema. Mandei um mail à Intel sobre isso e disseram-me isto:

     
  10. vascorama

    vascorama Power Member

    boas, o estar a x de frequencia não tem muito a ver com a temperatura, o ter x de vcore é que sim tem a ver com as temps, a mim cheira-me que estás a dar-lhe fsb com o vcore em auto...
    Cumps
     
  11. ZIGS

    ZIGS Power Member

    Não, o vcore está em manual, o mínimo que a board permite é 1.28, dão dá para por mais baixo que isso :(
     
  12. vascorama

    vascorama Power Member

    boas, então é por isso....1,28 na bios, isso no windows vai dar aí 1,20, em stress vai dar para aí 1,17...é poucaxinho vcore..., tens de dar mais palha nisso, considera a hipotese de mudares de cooler para poderes dar mais vcore porque aí é que a temp vai subir, entre 1.35 e 1.40 para o dia-a-dia a ar é o ideal, tudo depende das temperaturas e se a diferença de mhz estáveis de 1.35 para 1.40 justifica a diferença de temps....

    Que cooler tens?
    Tens a frequencia pci-express a 100?
    Tens o bus de pci a 33,33mhz?

    Cumps
     
  13. ZIGS

    ZIGS Power Member

    O cooler que tenho é um Tuniq Tower. 1.28 de vcore é mas é demais, conheço um gajo que tem o Q6600 dele (B3) a 3000Mhz com 1.26 e não passa dos 50º em load (ele também tem um Tuniq). A frequência PCI-E está a 100. Não sei porque é que ele está com temps tão altas, só se for mesmo da maneira como pus a pasta térmica. Se calhar se tivesse posto uma camada fina a cobrir o heatspreader todo tinha melhores resultados...
     
  14. vascorama

    vascorama Power Member

    eu faço sempre assim, uma camada fina e depois uma gotinha pequena ao centro...
    Outra coisa, não confundir vcore da bios com vcore no cpu-z e afins, é que esses 1,26 que dizes que ele tem é precisamente o vcore com que ele fica em load(orthos) se meteres 1,35 na bios.
    Cumps
     
  15. Luismcorreia

    Luismcorreia Power Member

    tenho uma 680i no maximo consegui 3.3 com 1 Q6600
    temperaturas de 57 em load no maximo... idle 45 ...
    isso sao temperaturas muito altas mesmo...
     
  16. g0thic.sid3

    g0thic.sid3 Banido

    os bixos tão é com sede... :lol:

    se a intel diz que estão dento dos valores deles não se preocupem...
     
  17. ZIGS

    ZIGS Power Member

    LOL, ele assim já aquece pra ******* se lhe aumentar o vcore então frita :D . Mas agora a sério, se calhar vou mas é voltar a aplicar pasta e aproveito e faço lapping ao CPU. Aliás, eu até era pra fazer logo de início, mas a preguiça... >_>
     
  18. vascorama

    vascorama Power Member

    Mas já tentaste? é que há cpu´s que mesmo com um ligeiro aumento de vcore não sobem a temp....depende do cooler claro, no meu 1,35v ou 1,4v tenho as mesmas temps....logo tinha de me calhar uma board com wall aos 525fsb :lol:

    33+/- idle
    47+/- full

    :)
     
  19. Luismcorreia

    Luismcorreia Power Member

    pois mas tens dual core né??
    estes quads aquecem mais ...
     
  20. vascorama

    vascorama Power Member

    como eu disse ".....depende do cooler.....", com o mesmo cpu e board já testei 3 coolers(4 com o stock), nenhum me baixava a temp abaixo dos 40º em idle(45º com o stock), apenas o que tenho agora....

    continuo sem saber....já lhe deste mais vcore para experimentar?
     

Partilhar esta Página