1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Temperaturas

Discussão em 'Windows Desktop e Surface' iniciada por oaska, 16 de Julho de 2007. (Respostas: 12; Visualizações: 915)

  1. oaska

    oaska Banido

    Acham normal estas temperaturas que tou a atingir agora?

    [​IMG]


    Nao costuma andar assim tao alto, mas ultimamente tem subido um pouco apesar de estar limpo todo o hardware.
     
    Última edição: 16 de Julho de 2007
  2. MalaMen

    MalaMen Power Member

    pelo que ai vejo não tens oc no cpu, mesmo que essas temps sejam em full estão demasiado altas...

    mesmo a board esta a ferver... eu com o mesmo processador e com overclock de 50% no cpu (3200mhz) tenho temperaturas mais baixas que tu na ordem dos 10/15º em idle e ja acho as minhas elevadas..

    tens ventoinhas dentro da caixa? e estão a funcionar? experimenta retirar a lateral da caixa para ver se isso baixa, porque nao deves ter airflow suficiente ai dentro ou tens o pc montado dentro do forno na cozinha e alguem se esqueceu de desligar o forno lol

    ficam aqui as minhas que ja podem ser consideradas altinhas em comparação com algumas que vou vendo

    [​IMG]
     
    Última edição: 16 de Julho de 2007
  3. Mitch

    Mitch Banido

    dependendo da temperatura (é assim que se escreve) ambiente e do que andas a fazer aí, não sei se são altas ou não.
     
  4. rfgfraga

    rfgfraga Banido

    Eu sou outro com problemas de temperatura
     
  5. MalaMen

    MalaMen Power Member

    vai a uma farmacia e pede uns comprimidos para te baixarem a temperatura :joker:

    desculpa, não resisti heheheh
     
  6. oaska

    oaska Banido

    tenho a lateral da caixa aberta, nao tou a fazer nada, so com o pc no ambiente de trabalho, com consumo de ram na ordem dos 350, e tem andado sempre assim.

    Ventoinhas, tenho a do cooler do cpu e da grafica de resto nao tenho mais nenhuma.
     
  7. MalaMen

    MalaMen Power Member

    nao sei qual é a tua caixa, mas convinha adicionares uma atras retirar ar da caixa, e outra a frente a meter ar... podes ainda colocar outra em cima a retirar ar da caixa tambem...

    a caixa do pc esta num local arejado? ou esta enfiado numa prateleira daquelas secretarias asfixiadoras todas fechadas?
     
  8. Romani48

    Romani48 Power Member

    verifiquem as temps com o coretemp 0.95 e alguns ainda vão ter uma surpresa :D

    e sim as temps estão demasiado altas.. isso deve é estar demasiado limpo.. mexes te no cooler? puseste pasta térmica?
     
  9. oaska

    oaska Banido

    ele ja tinha pasta termica, eu acho que o problema esta mesmo na caixa que e uma oem e nao tem grande passagem de ar.

    O pc esta num local relativamente arejado, vou mudar para a janela que assim leva com o vento geladinho para ver se reduz a temp
     
  10. MalaMen

    MalaMen Power Member

    nomeu caso sao iguais

    [​IMG]
     
  11. Romani48

    Romani48 Power Member

    é normal.. tens a ultima versão do Everest :D

    porque se usares uma versão mais antiga vais ver que as temps são mais baixas / erradas
     
  12. MalaMen

    MalaMen Power Member

    então esta explicado o mistério :002:
     
  13. oaska

    oaska Banido

    tao mais baixas, sem fazer nada deixei-o o mesmo sitio, deve ser o ar nocturno que o faz arrefecer.

    [​IMG]


    ja agora sabem porque e que o everest nao me mostra as temps da grafica? ati x1950pro 256
     

Partilhar esta Página