1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Temperaturas

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por IceE_90, 8 de Novembro de 2008. (Respostas: 19; Visualizações: 716)

  1. IceE_90

    IceE_90 Power Member

    Boas pessoal
    o meu problema é o seguinte hoje decidi acordar e limpar o pc, tava tudo normal, um pouco cheio de pó..
    Limepei tudo tirei cooler, ventoinha, placa grafica, placa d som, e disco sata, limei tudo com muito cuidado.
    Depois de limpar liguei tudo bem cooler está bem seguro placa grafica ta encaixada bem ok tudo optimo, ligo o pc e deparo me com as seguintes temperaturas..
    http://i35.tinypic.com/20fvzbo.jpg
    elas vao baixando um bocado se esperar 5min baixam cerca de 20graus e por ai adiante mas isto nao é normal acontecer..
    Nao faço a minima do que sejam estas temperaturas estou à nora :S

    se conseguirem me ajudar agradecia..
     
    Última edição: 8 de Novembro de 2008
  2. JoaoAlves7

    JoaoAlves7 Power Member

    volta a confirmar se instalas-te ou ligas-te tudo bem! renovas-te a pasta térmica?
     
  3. IceE_90

    IceE_90 Power Member

    Já confirmei mais de 3 vezes isto é a 1º vez qe me acontece por causa das temperaturas, meti à pouco pasta termica e na mesma :s

    Edit: Agora está assim -> http://i37.tinypic.com/2ibdp48.jpg
     
    Última edição: 8 de Novembro de 2008
  4. rustyballzz

    rustyballzz Power Member

    confirma as temps na bios.
    pega no cooler e ve se abana, nao colocaste massa a mais?
    mete so um pingo e espalha com o dedo.

    cumps.
     
  5. IceE_90

    IceE_90 Power Member

  6. JoaoAlves7

    JoaoAlves7 Power Member

    as temps da bios estão normais! que cooler tens no processador?


    q temps tens na grafica?
     
  7. rustyballzz

    rustyballzz Power Member

    parece normal. pode ser algum bug dos sensores em windows.
    actualiza a bios para ver se ha mudanças.

    cumps.
     
  8. IceE_90

    IceE_90 Power Member

    é o coooler que vem com o processador aqeles da intel, mas eu nunca tive problema com os coolers so de ag um momento para o outro em que limpei ficou assim aqelas 4 em alta
    A temperatura da grafica vaia 35graus


    vou actualizar entao a bios, pode ser algum problema nao sei, mas é estranho
     
  9. Andre.R.P

    Andre.R.P Power Member

    As temperaturas estão normais. Podes tentar instalar outro programa, por exemplo o Evarest.

    cumpz
     
  10. JoaoAlves7

    JoaoAlves7 Power Member

    as temps parecem normais.

    vê com este programa(HWMonitor) e posta ai.

    cumps
     
  11. JoaoAlves7

    JoaoAlves7 Power Member

    temperatura do GPU ta um pouco alta. confirma com o programa da ATI

    mas essas hd4850 aquecem mt n é?
     
  12. IceE_90

    IceE_90 Power Member

    mas nao é normal esta aquecer, é muito estranho mesmo e ali as temperaturas do winbound estao altas, o que é ?
     
  13. kapataz

    kapataz I fold therefore I AM

    tenta desmontar o cpu e o cooler ,
    nao exageres muito na pasta e monta tudu bem .
    Verifica se a ventoinha do cooler funciona .
     
  14. IceE_90

    IceE_90 Power Member

    Confirmado, temperatura da grafica está em alta http://i33.tinypic.com/2m0d9l.jpg , agora o porque de ela de um momento po outro ficar assim é estranho de facto :X
     
    Última edição: 8 de Novembro de 2008
  15. IceE_90

    IceE_90 Power Member

    Continua na mesma, afinal o que se passará com a gpu da grafica ?
     
  16. IceE_90

    IceE_90 Power Member

    Melhorou muito ! ja está na casa dos 49 graus, se eu agora for jogar a temperatura vai aumentar obvio, mas a qe temperatura maximo axam qe ela chegue?
     
  17. A P A C H E

    A P A C H E Power Member

    100 graus para essa grafica inda é algo "aceitavel" mas já nao se deve abusar muito apartir daí
     
  18. JoaoAlves7

    JoaoAlves7 Power Member

    aceitavel? lol
     

Partilhar esta Página