1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Temps de 1800+

Discussão em 'Modding e Overclock' iniciada por Morpheus, 9 de Janeiro de 2003. (Respostas: 13; Visualizações: 868)

  1. Morpheus

    Morpheus Banido

    Comprei aki a dias a board uma MSI KT4V, um 1800+, copper shim, artic silver 3, volcano 9+, e ddr a 333 ...


    ontem lá tive tempo para montar o conjunto e talvez por ironia do destino n verifikei como deve de ser a instalação do cooler. as temps dispararam para 64º após 5 minutos de trabalho. resolvi desmontar o cooler e reparei k:

    tinha a posição do dissipador trocada o k corrigi e tb verifikei a posição do copper shim mas esta estava correcta.

    a kntdd de ASIII era boa pois está só por cima do core.


    voltei a ligar o pc e acabei por verificar outro dado interessante ... tenho de trocar de caixa pois a fonte tapa metade, pela parte de cima, do cooler ao k resolvi até comprar uma caixa nova retirar a fonte da caixa para n obtruir o cooler.

    voltei a ligar e com o cooler apenas a funcionar a 4100 rpm obtenho as temps de ~ 45º

    * será k esta temp é elevada?

    * se é kal é a temp ideal para o normal funcionamento?
    o copper shim esta colocado correctamente segundo o site da thermaltake é possivel colocar ASIII no copper shim para obter tb nakelas zona alguma passagem de temp extra?~

    tipo preciso apenas de umas luzes aki nisto pois ja algum tempo k n tenho metido a mão na massa a sério nisto.
     
  2. __IRON__

    __IRON__ Power Member

    Tenho também um 1800 com uma Volcano 9 e a essa rotação da Fan tenho essa temp.
     
  3. Morpheus

    Morpheus Banido

  4. gonx_me

    gonx_me Power Member

    Tbred-A 1800+ a default --> temps full load 46C, com vulcano 7, moded com ventoinha 80*80 a 3000 rpm 44CFM da titan
     
  5. Allinone

    Allinone Power Member

    Por estas bandas tenho um 1800+ palomino, com cooper shim, v9 e massa térmica da treta, 44º em fullload(entenda-se o processador a 100% de utilização(acho eu))

    Esse pormenor da fonte por cima do cooler, podes sacar a fonte e pô-la mesmo por cima da caixa, e os cabos entram pela parte de trás, assim fica mais espaçoso e arejado:D
     
  6. Morpheus

    Morpheus Banido

    yah ontem tive a ver a diferença das temps ... com a TAMPA DA CAIXA POSTA e com a fonte meio de fora k é o suficiente para desimpedir a parte de cima da volcano 9+ e com a "bichana" a bombar a ~4200 rpm tinha no arranke 45º e dp após umas 6 horas de trabalho 50º ...axo k a verdadeira solução é mm tirar a tampa ... n verifikei kais as temps sem a tampa mas deve baixar prai uns 3 graus ... tenho round cables da Akasa para tb libertar uma beca de espaço para circulação de ar mas tou mm a ver k vou ter de aderir a moda de ter uma caixa maior e colocar mais umas ventoinhas mas silenciosas a puxar o ar kente ka pa fora as temps da board estavam após as 6h ~32º salvo erro portanto.

    Alguem aconselha a colocação de ASIII (artic silver 3) no copper shim ??? alguem ja experimentou ?
     
  7. Allinone

    Allinone Power Member

    No cooper shim não!!!
    A artic silver 3 deve ser posto apenas no core do cpu, tentando evitar qualquer deslizamento, pingo ou excesso que escorra para fora do mesmo. Este composto é condutor de electricidade por isso cuidado ao colocá-lo!! Apenas no core!!
     
  8. Morpheus

    Morpheus Banido

    tipo so perguntei ... a AS3 tá mm por cima do core mm por causa disso da condutividade!!!
     
  9. CoolAlex

    CoolAlex Power Member

    É estranho pois qdo tinha o meu 1800 com o vulcano 9 e ASIII aquilo nunca me pasava dos 33º com o vulcano ~3300rpm!
    Mas tb tenho uma caixa bem arejada...com 2 ventoinhas de 80 a puxar ar atras...uma de 80 frontal e uma sunon 120 lateral!Acho essas temps um pouco elevadas!Ja no proc q tenho agora um 2000 o mesmo acontece...36º e o maximo q tenho visto depois de muitas horas de game com tudo a topo!Isso so pode ser mesmo do "arejamento" da caixa!
    Cheers
     
  10. maxpaine

    maxpaine Power Member

    e assim eu tenho um 1800 xp a trabalhar a 1733 com uma volcano7 a 2500 a 2800 rotaçoes e da-me so 34 a 36 graus a jogar aquanox sobe para os 39 graus no verão nao sobe acima de 42 44 graus.
     
  11. Morpheus

    Morpheus Banido

    tou desconfiado k deve de ser do copper shim ke esta treta tá com estas temps manhosas!!!! o copper shim está bem colocado segundo o site da thermaltake ... o k eu axei estranho logo desde inicio foi isso mm as temps extremamente altas ... pensei eu k fosse por n ter mexido a já algum tempos em XP's mas na realidade agora k assemblei um novo desde o inicio notei k havia algo estranho com o bichano pois parecia.me mto kente ... eu estou a recolher estas temps directamente do pc health da board ... o maximo k poderia haver de erro era 2º,3º no maximo e não esta diferença ... vou remover o copper shim limpar e voltar a meter AS3 e voltar a testar todas as temps de novo!!! axo k esta é a unica solução ... o k axam??
     
  12. CrONiK

    CrONiK 1st Folding then Sex

    eu tenho um AXP 2000+ e ta as temps de Idle 42/43º e full 49/50º com o dessipador que veio com ele, que tem a fan verdinha, mas tb tenho Duas Titans atrás de 80 a tirar ar e uma de ladex da titan de 120 a tirar tb :P

    []'z :003:
     
  13. Morpheus

    Morpheus Banido

    Tive ontem a falar com o bacano da loja k me vendeu o cpu e ele disse.me k mo trocava na boa mas k as temps eram sempre akelas por volta dos 45º até 50º ... n sei se é do copper shim mas ele tb me disse k uma caixa maior tb seria melhor (uma chiefteczita) pois ja poderia meter umas fans a bombar e extrair melhor o ar kente! As temperaturas altas é um defeito das caixas mais pequenas e por consequência o akecimento do cpu e do sistema todo! vou ter de trabalhar sem a tampa de lado lá terá k ser.
     
  14. Morpheus

    Morpheus Banido

    ... the best of all ... o cpu pifou !!!! isto é mm motivo de riso ... hoje após ter tirado o copper shim limpo a AS3 e voltado a colocar a AS3 de novo para por mm td tin tin por tin tin ... o gaju arrancou para o win2k ... encravou.se reiniciou e ja n ligou mais ... o D-bracket acusou os 4 led's vermelhos da morte e mais n disse !!! kem se "fundeu" foi aki o je pois o bacano da loja diz k só kinta feira é k troca!! tenho um trabalho URGENTE para um gaju fazer ... desculpem meus amigos mas é desta k migro para a Intel ... tou farto da AMD e o caralh* dos cpu's k pifam sempre!!! ja o outro XP k tive vendi.o e pifou ... um amigo meu teve 3 cpu's e pifaram !!! pah assim n dá !!! é de dar com um gaju em doido!!! desta o defeito foi da maquina pois a instalação foi feita by the book!!! txiii bem mto obrigada pela ajuda a todos !!!
     

Partilhar esta Página