1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Temps idle @ prommy

Discussão em 'Cooling' iniciada por MadDog, 16 de Janeiro de 2006. (Respostas: 16; Visualizações: 1626)

  1. MadDog

    MadDog Mega BOINC

    boas,

    gostava de saber as vossas temps +/- com a config que tenho na pic, para me puder regular.
    É que nao sei as temps normais que uma prommy faz em idle, já li varios posts , mas nada de conclusivo.
    A prommy foi calibrada por min (á meia hora atráz) e o contacto esta 5*****
    Esta é a config que uso no dia a dia, no evap marca -52/-53.

    [​IMG]

    edit: .13 = aqueçimento demoniaco :(

    Abraço
     
    Última edição: 16 de Janeiro de 2006
  2. Madril

    Madril 1st Folding then Sex

    Eu com a minha a defaults tenho -20 no cpu com um CAA2C ...

    Prommy non-modded ...
     
  3. Elvas

    Elvas Power Member

    eu na minha msi neo2 com o meu 3000+ a 3ghz a full o software diz a volta de -43.. em idle vai para os -50 e ***** coisa...

    ja a board... lol k nao confio mt...
    em idle cpu - -27 (é o minimo k a board le)
    a full - -13 +-

    ja agr, eu vou agr para uma dfi nf4, elas dizem a temp do cpu bem?? o mbm funciona bem nelas?
     
  4. Madril

    Madril 1st Folding then Sex

    O meu CAA2C a 3ghz e a full manda-se pros 14º ... positivos
     
  5. MadDog

    MadDog Mega BOINC


    o mbm le bem , mas tem k levar uma manha para ficar bom, se kiseres dou-te o link que explica como fazer, ou entao meto eu aki as çenas para sacar e explico como se faz.


    Já vi que a prommy ficou bem calibrada, em full anda na media dos -15, acho que esta boa.

    abraço
     
  6. Madril

    Madril 1st Folding then Sex

    Poe aqui o link sff... que também tou interessado.

    ... Isto é ... se a prometeia se dignar a funcionar direito ... tou mesmo a ver k vai a setubal ser completamente remodelada ... Não quer funcionar direito. As vezes faz frio mas na manda o signal pro pc ligar, outras vezes liga-se ah corrente, ela arranca sozinha e faz barulhos estranhos com os led's todos a ligar e desligar :S


    Não há paciencia.
     
  7. MadDog

    MadDog Mega BOINC


    Pois, essa prommy modada dava muito mais rendimento a caa2c.
     
  8. Gandalf

    Gandalf I fold therefore I AM

    A Vaporicky com um opty 150 com as voltagens a 1.35 fica nos -37 em idle (-55 no evap) e -27 em full. Vou testar com 1.5v e logo te digo.

    Mas parece-me que essa ta bem calibrada.
     
  9. MadDog

    MadDog Mega BOINC

    ok, tanks.
    mesmo esse cpu ser um .09 vai dar para ver a diferença, mas -37 a 1.35 é excelente :wow: ..
    que boas temps que aí tens.
     
  10. Radeon Force

    Radeon Force I fold therefore I AM

    :( :( Ela ja foi minha uauauauauauuaaaaaaaaaaauuauauauauua.

    Boas temps sim senhora.
    Em 1.5v deve andar nos -18º +/-
     
  11. Elvas

    Elvas Power Member

    Tks Maddog! tem la muita info! :) s tiver duvidas dps falo ctg no msn ou assim... axo k tenho praki o teu msn perdido :)

    so espero nao m arrepender d ir pa dfi... :D

    tou a ter probs a configurar as mems.. pode ser k na dfi ajustando tudo como kero pode ser k funcione bem...
     
  12. Gandalf

    Gandalf I fold therefore I AM

    Exactamente como o teu mas com mais 100mhz. Em idle esta nos -33. Em full e como ta na pic :)

    [​IMG]
     
  13. steelballzz

    steelballzz Folding Member

    boas
    venice 3000 a 1,8vcore.......-25 na bios.....-34 no windows
    3700 SD a 1,78vcore....-22 na bios...no win nao sei pk estava com o win 2k o speedfan da-me leituras estranhas

    opteron 146 1,82 vcore.....-24ºc na bios....mesmo problema com o windows

    a prommy veio de setubal com o gaz mudado a afinada....não levou mais nada

    é uma mach I

    cumps
     
  14. sl4ck

    sl4ck Power Member

    por falar em calibrar promy, desmontei a minha a pouco, estavam a subir as temps.
    Sempre teve em -27 em idle c\ o Opty [email protected]@1,425vcore, actualmente andava nos -20 e em load ia p\ positivos, coisa k não fazia.

    Pus 1/2hora a fazer vacuo, quebrei o vacuo a 50PSI, deixei assim durante 5min e vou deixar a noite inteira no vacuo, isto pk tenho um compressor como bomba de vacuo, amanha carrego e vamos a ver o k dá.

    Maddog podes descrever o teu processo de calibração?
    Tens a sucção gelada a qtos cm's do compressor?
    Quantos PSI's estáticos tens?

    Hugz!
     
    Última edição: 16 de Janeiro de 2006
  15. MadDog

    MadDog Mega BOINC

    essas sao perguntas sao manhosas, psi's estacticos :( , eu nem olho pos manometros... faço tudo a olhometro, mete gas... desliga tudo... tira gas... testa carga, ve idle... desliga tudo ... mete gas..:D

    Sou um bocado labrego no que toca á tecnica, tenho a sucçao gelada a cerca de 2cm, tenho isto calibrado mesmo para esta voltagem//mhz , é assim ke faço.
    nao calibro para tar bom no geral, sempre que mudo para mais ou menos mhz ou mais ou menos volts eu volto sempre a calibrar.

    Mas como para breve vem o meu novo processador eu depois posso dizer os psi's, mas quem me ensinou a calibrar foi o OC-Nightmare.

    Abraço
     
  16. Elvas

    Elvas Power Member

    tou com uns pekenos issues... as vezes o mbm diz k o cpu ta a 65/66...
    e o smartguardian diz 230 (por isso sei k ta negativo)...

    k cena estranha..

    na bios aí com 1.55+- o cpu fica smp ali nos -15 +-
     

Partilhar esta Página