1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

temps maradas...

Discussão em 'Modding e Overclock' iniciada por MEGAGIGAS, 3 de Dezembro de 2006. (Respostas: 6; Visualizações: 885)

  1. MEGAGIGAS

    MEGAGIGAS Power Member

    desde que instalei o infinity o cpu a 3.0 agora esta sempre com carga de processamento e as temps fikam maiores...
    e normal???
    fg ja me tou a passar com isto...
    ajudem me pff...ja n sei o que hei de fazer...=(
     
  2. WindWalker

    WindWalker Power Member

    Não foi a ti que eu disse que podia ser mau encaixe? :p

    É uma questão de desmontar/montar e/ou verificar se está bem montado.

    E não, não é normal.
     
  3. MEGAGIGAS

    MEGAGIGAS Power Member

    ja o desencixeii e enkaixei...e n sei u k se paxa...
    tenho de o levar a loja...
     
  4. WindWalker

    WindWalker Power Member

    Será má leitura dos valores?

    Se conseguires, experimenta meter a mão atrás da motherboard, na zona do cpu. Se estiver a 56ºC ficas com o dedo quente em pouco tempo.
     
  5. ortigas24

    ortigas24 1st Folding then Sex

    normal num é, eu meti um ninja no meu e kando antes estava a 53 agora esta a 39, ve la isso k algo esta mal ou puseste pasta termica a mais, ou isso num ta bem encaixado, experimenta o k o meu amigo windwalker te disse(escalda o dedo):)
    Por acaso num usaste a titan blue?
     
  6. MEGAGIGAS

    MEGAGIGAS Power Member

    obrigado por tudo mas a resoluçao foi mesmo trokar de cooler....
    mudei para 1 coolermaster hyper tx e agora as temps em load estao sempre nos 42º
    cumps e obrigado
     
  7. WindWalker

    WindWalker Power Member

    Quase de certeza que era má montagem :X

    Não era um Scythe Infinity? É que esse é dos melhores.
     

Partilhar esta Página