1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Thunderbird parou de enviar

Discussão em 'Windows Desktop e Surface' iniciada por biboporto6009, 30 de Junho de 2005. (Respostas: 2; Visualizações: 882)

  1. Ola a todos pessoal,aconteceu-me algo estranho,tenho o thunderbird instalado (e o out.Expres. tambem) e até ontem tudo tava porreiro com o Thunder como cliente de email a receber e a enviar mensagens de uma conta k tenho no Gmail,entretanto ontem quando tentei enviar um mail ficou parado naquela parte "a enviar mensagem".Continuo a receber bem todos os mails k vao pata a tal conta do Gmail,mas nao consigo enviar mails.E o mais estranho é k com o Outlook Express começou a acontecer o mesmo ou seja recebo os mails mas nao envia.Jà desinstalei e voltei a instalar o Thundrebird,a configuraçao das contas està correcta,segui este TUTORIAL ,alias ja da 1a vez o tinha seguido e tudo dava bacano até ontem.Alguem tem aalguma ideia do k possa estar a acontecer?

    Jà agora hà algum topico no Forum dedicado ao eMule?
    Obrigado ai ppl :p

    Alberto Almeida
     
  2. dam

    dam Power Member

    Se apenas não consegues enviar mails o teu problema encontra-se algures nas configurações do servidor de SMTP. Confirma lá outra vez com esse tutorial se todos os teus dados estão de facto correctos.

    Uso este.
     
    Última edição: 30 de Junho de 2005
  3. :001: Epa acho k devia ser do servidor da Net ou algo do genero,pork o ### do Thunder ja envia outra vez :rolleyes: Estranho,pois nao mudei nada,bom obrigado mesmo assim.Quanto ao topico do eMule eu referia-me aki e nao noutro forum(esse por acaso conheçoe é fixe). :p Bom obrigado Bugg3d e um abraço


    A.A
     

Partilhar esta Página