1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

tirar a cor por baixo dos icones

Discussão em 'Windows 7 e anteriores' iniciada por maxine, 13 de Setembro de 2007. (Respostas: 6; Visualizações: 2823)

  1. maxine

    maxine Power Member

    Gostaria de saber como é ke tiro o azul por baixo dos icones do ambiente de trabalho.
     
    Última edição: 13 de Setembro de 2007
  2. Kamipt

    Kamipt Power Member

    O teu link estava mal feito o correcto http://img294.imageshack.us/my.php?image=azulat0.jpg

    Eu como ponho os icons do desktop em hidden para ter só o fundo de ecran nunca tentei tirar essa cor, mas podes testar isto:

    "make sure 'lock web items on the desktop is not checked. If it is, click on it to uncheck it. This feature, when
    enabled, will also cause the desktop icons to use the desktop background "

    ou

    You might consider Deskcolor. It's free, all versions (XP too), makes the icontext background transparant and let's you pick a color for the text. Just make a shortcut to your startup folder and never think about it anymore. It automatically re-applies it's settings when changes are made to the desktop. Hrm, page is down (wasn't updated for like 2 years, but kept online). License permits it, and since we've found it to be the most conveniënt app doing this, find it here (640 kB).
     
  3. luikki

    luikki Power Member

    muito simples:
    Control Panels->System->Advanced Tab->Settings (Performance)->Check on 'Use drop shadows for icon labels on the desktop
     
  4. vascorama

    vascorama Power Member

    é só para dizer que num ibm thinkpad duma amiga que tive aqui em casa(o pc,lol) fiz isso tudo e não desapareceu a cena....xp is serious business :x2:
    Cumps
     
  5. Uma duvida...

    Eu fiquei com esse problema da cor nos icons e por acaso encontrei esta dica...mas quando fiz o que aqui estava fiquei com o menu iniciar classico e não consigo mudar...alguem me pode ajudar???:'(

    Cumps
    Necroman&9
     
  6. Ice_Devil

    Ice_Devil Power Member

    Botao direito na barra de tarefas, propriedades, aba menu iniciar =)
     
  7. :lol:...quando acabei de fazer o post aqui no server descobri isso...mas obrigado na mesma :x2:

    Cumps
    Necroman&9:P
     

Partilhar esta Página