1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Tópico geral acerca da NOWO - Internet

Discussão em 'NOWO (Cabovisão)' iniciada por paraver, 18 de Abril de 2005. (Respostas: 42050; Visualizações: 2672995)

  1. Entao sugiro que reinicie o router a ver o que dá. Senao entrar em contacto com eles e reportar a situação.
     
  2. DoubleM

    DoubleM Power Member

    Já reiniciei e o problema mantém-se. Aliás, pelo Tracert consegue-se ter uma ideia que o problema não é daqui... Nunca o foi. Neste momento o ping para o site da Nowo está "normalizado", mas mesmo assim mantém-se acima dos 30ms, algo que considero bastante alto perante os valores que já consegui em tempos e pelo que vejo aqui referenciado.

    Entre o 10.1.0.1 e o 84.91.1.1 é que a porca torce sempre o rabo.

    Tracing route to www.nowo.pt [213.228.128.237]
    over a maximum of 30 hops:

    1 10 ms 1 ms <1 ms 192.168.1.1
    2 12 ms 10 ms 10 ms 10.1.0.1
    3 26 ms 38 ms 23 ms pa1-84-91-1-1.netvisao.pt [84.91.1.1]
    4 32 ms 34 ms 39 ms pa1-84-91-1-149.netvisao.pt [84.91.1.149]
    5 * * * Request timed out.
    6 35 ms 32 ms 31 ms pal-213-228-128-237.netvisao.pt [213.228.128.237]
     
  3. Eu fiz agora e tenho estes valores:
    1 <1 ms <1 ms <1 ms 192.168.0.1
    2 * * * Request timed out.
    3 7 ms 7 ms 7 ms pa1-84-91-1-17.netvisao.pt [84.91.1.17]
    4 11 ms 12 ms 11 ms gu-213-228-177-45.netvisao.pt [213.228.177.45]
    5 * * * Request timed out.
    6 17 ms 16 ms 16 ms pal-213-228-128-237.netvisao.pt [213.228.128.237]

    Esse 10.1.0.1, é um segundo router que está a ser usado?
     
  4. DoubleM

    DoubleM Power Member

    Não faço a mínima ideia do que será mas cá em casa apenas tenho o Sagem e posteriormente um amplificador especifico para estas frequências, mas presumo que não seja isso, aquilo não deve ter qualquer IP. Deve ser algo da própria Nowo no exterior.
     
  5. Pois, o amplificador obviamente nao será o culpado. É questão de ir fazendo esses testes de ping e ver se melhora, o que poderá ser algo especifico da zona, visto que por cá está tudo normal.
     
    Última edição: 12 de Maio de 2019
  6. Última edição: 14 de Maio de 2019
  7. viperbruno

    viperbruno Suspenso

    Se a venda de parte da empresa se traduzir em injecção de capital... Mas duvido que o fundo americano queira capitalizar a NOWO. Por outro lado se os espanhóis tiverem interesse em dotar a NOWO na quarta rede móvel nacional (a par do que a Tele2 fez na Holanda) é bem-vindo porque o trio está novamente alinhado e a NOWO pode quebrar este alinhamento.
     
  8. Vamos a ver se o negócio avança, mas pode ser bom ter alguém do setor a fazer a gestão da operadora, pelo menos em parte dela.
    Confesso que gostaria de ver mais inovação na Nowo, a par de preços justos para o mercado português. Migração para o Docsis 3.1 seria algo relevante no meu ponto de vista. Começar por fases de teste obviamente em certas zonas a definir...
     
  9. DoubleM

    DoubleM Power Member

    Há forma de saber qual é a velocidade de Internet contratada de momento sem ter de andar a ligar para o apoio?

    É que hoje o ping melhorou significativamente. Não foi para valores de referência mas pelo menos baixou dos 30ms+ para os 20ms (por vezes vai aos 15ms), mais coisa menos coisa, que era o usual. A largura de banda também anda sempre a roçar nos 100Mbps.

    A minha dúvida é se de facto fizeram alguma alteração para melhorar a coisa aqui na zona ou já me fizeram a alteração para os 120Mbps e agora pelo menos já consigo ter os 100Mbps :-D

    Ainda ponderava a hipótese de ser o tal limite dos 100Mbps do Sagem, mas por WiFi também bate nesses valores e a placa de rede suponho que suporte até 300Mbps (AR9485).

    Edit: já liguei para confirmar e o upgrade ainda não foi efectuado, pelo que então a ligação de momento parece que melhorou bastante. O speedtest na Nowo bate sempre nos 100Mbps, por vezes até passa 1 ou 2Mbps e no Speedtest.net anda sempre dos 90Mpbs para cima. A ver vamos como se comporta em hora de ponta. Mas atendendo à melhoria do ping, presumo que tenha havido alguma alteração na rede.

    Para já são estes os valores:

    Tracing route to www.nowo.pt [213.228.128.237]
    over a maximum of 30 hops:

    1 1 ms 1 ms 1 ms 192.168.1.1
    2 10 ms 9 ms 10 ms 10.1.0.1
    3 13 ms 20 ms 21 ms pa1-84-91-1-1.netvisao.pt [84.91.1.1]
    4 20 ms 21 ms 20 ms pa1-84-91-1-149.netvisao.pt [84.91.1.149]
    5 * * * Request timed out.
    6 19 ms 29 ms 21 ms pal-213-228-128-237.netvisao.pt [213.228.128.237]

    Trace complete.
     
    Última edição: 15 de Maio de 2019
  10. @DoubleM ainda bem que a situação do ping ficou resolvida.
    Já agora perguntas-te porque o ping andou alto esses dias?
    Cumpz
     
  11. DoubleM

    DoubleM Power Member

    Não cheguei a perguntar porque duvido que soubesse... Já sei como é o apoio ao cliente.

    No entanto se de facto ainda não fizeram o upgrade, que me lembre é a primeira vez que eu vejo um resultado acima da velocidade contratada. Não fica sempre acima dos 100Mbps mas anda sempre lá a roçar perto.

    [​IMG]

    [​IMG]
     
  12. @DoubleM Muito bom o download, mas o upload deveria estar nos 9.5/10 Mb, verifica quantas portadoras upstream estão abertas, na página do router. Convém estarem pelo menos 2, no meu caso tenho as 4 a ser usadas.
    [​IMG]
     
  13. DoubleM

    DoubleM Power Member

    Por acaso só está uma... Vou ser sincero, de vez em quando verifico as de downstream, agora nas de upstream nunca reparei quantas costumam estar.

    [​IMG]
     
  14. DoubleM

    DoubleM Power Member

    Finalmente fizeram hoje o upgrade para os 120Mbps e aparentemente o Sagem 3184 suporta mais de 100Mbps por RJ45. Não me perguntem como mas o resultado fica acima desses valores...

    [​IMG]
     
  15. viperbruno

    viperbruno Suspenso

    Principalmente em upload, é 120/12 o perfil de velocidade?
     
  16. DoubleM

    DoubleM Power Member

    Presumo que sim, que sejam 12 de upload.

    Algo que reparei é que passei a ter 4 portadoras de upstream quando antigamente só tinha 1.

    Não sei é como consigo ter mais de 100Mbps de download visto que aparentemente o Sagem tem portas 100Mbps.

    Edit: Quando me estava a referir ficar "acima desses valores", era das supostas portas do Router. Nos speedtest não passa sempre os 120Mbps, vai andando entre os 110 e os 120Mbps.
     
  17. Boas, se nao supostasse mais de 100Mbps(porta fast ethernet), nem os 100Mbps medias no speedtest, mas sim 94/95, e de facto esse router é gigabit, como aqui demonstra:
    [​IMG]
     
  18. DoubleM

    DoubleM Power Member

  19. neoprodigy

    neoprodigy Power Member

    por continua a velocidade aquém do contratado... supostamente deveria ter 250 (óbvio que nunca lá chegará) mas a verdade é q não passa dos 50 e só no speedtest da nowo é q quase chega aos 100

    [​IMG]
    http://prntscr.com/nvm607

    [​IMG]
    http://prntscr.com/nvm9j9

    [​IMG]
    https://www.speedtest.net/result/8298583482.png

    [​IMG]
    http://prntscr.com/nvmamh


    isto acontece desde q mudei de casa... o PC continua a ser o mesmo, as definições tb, e o PC está ligado por cabo
    tinha o dns do google entretanto mudei-o para o da cloudfare mas tudo na mesma
     
    Última edição: 30 de Maio de 2019
  20. neoprodigy

    neoprodigy Power Member

    o técnico qd instalou o serviço na casa nova fez um cabo de ligação com 5/6mts para conseguir ligar o pc directamente ao modem
    o cabo q ele fez tem a indicação cat5e, logo segundo a minha pesquisa deveria aguentar com os 250Mbps

    hoje por descargo de consciência fui buscar o cabo velho e experimentei... no teste do site da nowo deu logo velocidade máxima de 215
    http://prntscr.com/nwd7fn

    parece q é do cabo q não está em condições ou não tem as ligações nas tomadas em condições

    acham q um cabo cat6 seria melhor, é q o cabo antigo é curto e possivelmente tenho de comprar outro maior?