1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Torradeira = Amd Xp 2000+

Discussão em 'Modding e Overclock' iniciada por ZoMmMm, 22 de Junho de 2002. (Respostas: 19; Visualizações: 1771)

  1. ZoMmMm

    ZoMmMm Power Member

    yoO0, vou aki precisar da vossa ajuda para arrefecer istu, enqaunto n xego o WB, tenho de o arrefecer com a V7.

    É assim, ontem kuando me entregaram o meu novo XP2000+, antes de o colocar ainda estive a fazer um's OC's ao Duron 900... depois kuando fui a colocar o XP eskecime de por o Fui da Fan da V7 :sad: ... depois liguei e ainda fikou +/- 1 min ligado, mas depois vi as temps a 92º !!! 8o 8o 8o e desliguei loga o PC, não sei como mas o CPU ñ keimou akela temp... depois ainda pus o dedo no dissipador e keimei a sériu o meu dedo! :'(

    Agora o k se passa é o seguinte: O core defaut do CPU é de 1.750v, e o multiplicador é 12.5, tenho de lhe colocar um FSB de 133Mhz para ele fikar como um 2000+ ... mas com este core ele fika a temp de 53º !!!>( Mesmo muito kente: 004: !!

    A solução k arrajei foi por o core do CPU para o minimo k ele conssegue arrankar para o winXP... o seja meti o core a 1.625, as temps fikam a volta dos 41º +/- ...

    Fazer OC nisto... só em sonhos, para xegar a 2200+(1800Mhz) tenho de por o core a 1.850, e a temp sobe para os 54º, e com esta temp. o CPU qunado entra em actividade desliga-se logo (pk tenho a proteção para kuando xegar aos 60º desligar).

    Agora keria saber , se têm alguma ideia para baixar estas temp.s , já tenho uma Fan Extake e outra na frente em Intake.

    Só mais uma coisa, eu com o CPU em defaut (1666Mhz FSB133Mhz) a Ram no menu da Board está a 333Mhz (o normal) , mas no Sandra 2002 ela faz a multiplicação do FSB por 2 e aparece la 266Mhz.... afinal em k fikamos ? Alguem me pode esplicar istu... :rolleyes:

    Antes de mais tanks pela ateção

    Fika Bem, e bom OC's ! ;)
     
  2. RS

    RS Power Member

    Eu pensava k 55º/60º fosse uma temp normal para um Amd. Eu tenho um AXP 1800+ a funcar a ja algum tempo sempre na casa dos 60º com a caixa aberta ( n faço ideia k cooler e ) e nunca se queixou. Pelos vistos tenho k investir mm num novo cooler. Volcano 7+ parece ser o k todos aconselham ne?
     
  3. ZoMmMm

    ZoMmMm Power Member

    Unkn0wn: tudo o k seja a cima dos 50º não me agrada ! Kuanto a V7+ é boa, vê outras threads k tem ppl k faz a mm pergunta.

    É assim ppl, istu em idle tá a 44º em em full load ta a 46/46º, a temp. ambiente é de 35º.

    Vejam esta imagem com o CPU em defaut, e a ram a 266Mhz mas k ao principio diz k está a 333Mhz.

    [​IMG]
     
  4. GrYfInNdOr

    GrYfInNdOr Power Member

    gajo, claro que não aparece 333, se aparecesse era pork tavas mesmo a 333, o 133+33 não eh identificado quer por WCPUID, quer por sandras, mesmo que pudesse ser, eh logico que não apareça, por ex no wcpuid se identificasse como se tivesse a 166, o gajo a fazer o calculo ia dar uam velocidade de clock irreal, ?
     
  5. ZoMmMm

    ZoMmMm Power Member

    lol, fikei a perceber o mesmo... :confused:
     
  6. GrYfInNdOr

    GrYfInNdOr Power Member

    ai ai... jobem se aparece a dizer 333, significava que tinhas a ram a 166, e a frekuencia final seria 12.5*166, o que não é verdade logo aparece o bus a que tens o cpu e nao o bus a que tens a ram tá ?
     
  7. ZoMmMm

    ZoMmMm Power Member

    lol, mas issu eu sei, se colocar 166mhz no Bus do CPU vai dar no win os 333Mhz... mas kuando ligar o Pc no menu da mobo aparece 415Mhz ... (166x2.5)

    O k eu keria saber é pk aparece na mobo os 333 ... e afinal a kuanto é k ela está a tarbaçahr... se a 333Mhz ou a 266Mhz ...
     
  8. gonx_me

    gonx_me Power Member

    POsso te dizer que a minha A7V333, com XP 1700+ @1500 Mhz com V7 esta a

    idle:
    Board 35C
    CPU 49C

    Full load (ao fim de 1 Divx, ou 2h de jogo)

    Board 38/9C
    CPU 58C

    Nao tenho nehum prob, e acho q e uma temp normal (pelo menos, pelo q tenha visto na net). Atencao que tenho uma caixa normal (linha branca) e nao um Chiftek... :(((
     
  9. ZoMmMm

    ZoMmMm Power Member

    poix... facto tems as tems mais altas k as minhas... se calahr eu é k tou a ser eskisito.
    Se kiseres baixar essas temps... esperimenta baixar o Vcore ao minimo k o PC consseguir entrar para o win ;)
     
  10. Dan

    Dan Power Member

    rapaz, muita sorte tens tu... :'(

    tenho o mesmo cpu que tu e, com caixa aberta, à velocidade de segurança (ver sig*) - 1.25GHz - esta-me a dar agora, imagina, 55ºC !!!!! a pois e... :-D

    ja me estou a rir, pq ja chorei demais... :rolleyes: ... o termometro da mobo esta lixado, e certo (nas instruçoes eles "admitem" que a mobo da mais º do que os reais, mas isto ja e abuso... nao conseguir por a velocidade de fabrica com um V7+!!!)

    mas pronto, amanha vai para loja... :005: ... vou ficar sem computador durante um mes, mas se calhar entretanho-me a moddar a caixa :cool:

    fika bem, e bons OC's
     
  11. ZoMmMm

    ZoMmMm Power Member

    lol... poix é :-D

    PPL alguem me pode dizer sites onde eu psso ver como desblokeio um Duron 900 ? keri desblokealo para fazer melhor os OC's e para puxar mais pela Ram... ;)

    fiko a espera []
     
  12. SKATAN

    SKATAN Power Member

    um concelho

    preocupem se com as temps apenas se tiver instavel

    se tiver estavel preocuparem se para que????
     
  13. JaCk

    JaCk Power Member

    Destrancar um Duron 900 eh tao simples quanto pegares num lapis 100% gravite e traçares todas as bridges L1. Apartir dai tens os multiplicadores todos destrancados!!!

    Destranquei varios com esta tecnica, sempre com sucesso! ;)
     
  14. ZoMmMm

    ZoMmMm Power Member

    SKATAN: eslas estão estáveis, mas ... ok... eu é k sou eskisito ñ estava abituado a ver 44º em indle e 46º em Full Load no meu PC ...

    JaCK: eu já tinha visto ums sites na NET k mostrava issu... mas n sabia se era só a L1 ... mas assim já sei, sabes me dizer se para o meu XP2000+ é a mesma coisa ?

    Tanks []
     
    Última edição: 24 de Junho de 2002
  15. [BIOHAZARD]

    [BIOHAZARD] Power Member

    46º em full load e uma temp mt boa nao te preocupes com isso..

    Para desblokear duron/t-bird é só traçar as as L1 com o lapis de grafite como o Jack disse, mas para os XP o método já e mais dificil, pois tem akelas "fossas" entre os pontos das L1.

    Procura no Tomshardware que eles têm para la um filme a exempleficar como desblokear o xp.
     
  16. ZoMmMm

    ZoMmMm Power Member

    poix é ... ja fiz issu com a grafite, mas o multiplicador n anda muito bem... o multiplicador defaut é 9 , eu meti 10 (10x100=1000Mhz), o 10.5 tb funou, mas o 11 já n deu... o PC n arranca e fika a piscar o monitor, tenho de fazer Clear COSMO na Board... tb ja exprimentei por multiplicador de 8 ... (8x100=800Mhz & 8x113=900Mhz) mas tb n deu... pk acontece isut ? n dá para baixar nem passar dos 10.5 ...:(
     
  17. [BIOHAZARD]

    [BIOHAZARD] Power Member

    Clear CMOS :P


    olha que é necessario passar varias vezes com o lapis para ficar grafite qb.
     
  18. ZoMmMm

    ZoMmMm Power Member

    Bem ppl ... aki está os resultados do OC ao meu XP2000+, mas infelizmente estou limitado pela temperatura ... :(

    [​IMG]
     
  19. Dan

    Dan Power Member

    ZoMmMm: agora corrigido o meu prob, tenho o teu :rolleyes:

    agora o meu cpu a velocidade de fabrica tenho 48ºC :(
    estava a pensar em fazer o que tu fizes-te:
    agora, acontece-me isto no Sandra e MBM: nao tenho acesso as temps :(
    alguem sabe pq isto acontece??? :confused:
     

    Ficheiros Anexados:

  20. ZoMmMm

    ZoMmMm Power Member

    Ainda bem k resolveste o teu Prob. , mas já devias estar a espera desse outro... essa é a temp. normal !
    Nós é k somos eskisitos e ñ gostamos delas muito altas... mas se a kiseres baixar faz como eu no meu da Board!

    Kuando ao acesso das temp.'s... não sei o k poderá ser :(

    Boa Sorte com issu ! ;)
     

Partilhar esta Página