1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

TV Samsung 26EH4000 zumbido mono/stereo como memorizar Mono?

Discussão em 'Home Cinema' iniciada por shupifero, 16 de Maio de 2012. (Respostas: 4; Visualizações: 1417)

  1. shupifero

    shupifero Power Member

    Boas, comprei uma tv samsung 26EH4000 na ***** Domingo, e reparo que na TVI (analógico da cabovisão) a tv passa automaticamente de nicam stereo para mono e volta para stereo...
    O problema é que nessas passagens ouve-se um zumbido irritante.
    O que acham que pode ser o problema?
    Vídeo a demonstrar.

    Edit1: Liguei a tv noutra divisão e o problema continua!!!
    Tenho uma Samsung LE32c650 e não tem esse problema, ligado à mesma fonte sem box.
     
    Última edição: 17 de Maio de 2012
  2. shupifero

    shupifero Power Member

    Da Samsung por email disseram
    Em resposta à sua consulta relacionada com o seu equipamento Samsung, modelo UE26EH4500WXXC, informamos que poderá fazer um reset, o seguinte: Desligue o televisor, pressione o botão Mute e numero 824 e depois voltar a ligá-lo. Se a manifestação persiste poderá fazer uma actualização de firmware através da nossa pagina.
    Tentei fazer esse reset mas não acontece nada (não consigo fazer reset)
    E já actualizei o firmware.

    O problema continua, e não é facil de diagnosticar, pois hoje ainda só fez 2 ou 3 vezes e está ligado desde as 10h.
     
  3. mrafael

    mrafael Power Member

    Se não estou em erro esse problema é da própria TVI.
    A única solução que vejo é forçares a tv a transmitir em mono.

    Já agora, diz-me a tua opinião em relação ao som da tv.
    Eu tenho reparado que nos modelos de entrada da samsung , que o som é muito fraco mas isso até pode ser de mim que sou muito exigente.
     
  4. shupifero

    shupifero Power Member

    O som não é mau de todo, mas não se pode esperar muito.
    Posso dizer que já fui trocar a tv por uma igual e o problema também se manifesta na nova.
    O problema sim é só na tvi que passa de stereo para mono mas tenho outra samsung que também passa de stereo para mono mas não faz ruido nenhum.
    O problema que me queixo é mesmo o zumbido irritante.

    Edit: Eu até forçava o modo Mono mas esse modo não fica memorizado e sempre que mudo de canal volta ao Nicam stereo.
    Alguém sabe memorizar o modo Mono?
     
    Última edição: 17 de Maio de 2012
  5. jmatos72

    jmatos72 Power Member

    Na minha não noto, a tv está no quarto do meu filho mas ele também não vê a tvi, e como tenho meo fibra por rf nessa tv não tenho nenhum canal em que o som esteja a passar de stereo para mono.

     

Partilhar esta Página