1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Uac & Pixel

Discussão em 'Windows Desktop e Surface' iniciada por Valkilm, 19 de Dezembro de 2007. (Respostas: 9; Visualizações: 745)

  1. Valkilm

    Valkilm Power Member

    Caros Amigos,

    1) Relativamente ao assunto que se tem falado, da rapidez ou lentidão do UAC activado ou desactivado, no meu Vista Home Premium, com o UAC activado depois de entrar no ambiente de trabalho, demora uns bons 40 segundos ou mais a carregar o centro de boas vindas e a barra lateral e o bitdefender. Com o UAC desactivado, mal entra no ambiente de trabalho, carrega logo de imediato tudo!! Podem me dizer o porquê disto e como minimizar com o UAC activado esta demora, para que fique igual como quando tenho o UAC desactivado??

    2) Aproveito para informar de que notei no meu Toshiba A200-1AS um pequenissimo ponto (quadrado) negro no ecran, ou seja parece-me um pixel tipo queimado, como posso rectificar isto?? É possivel no serviço técnico ser reparado?

    Obrigado a todos pela atenção
     
    Última edição: 19 de Dezembro de 2007
  2. Romani48

    Romani48 Power Member

    2) se ainda tiveres nos primeiros "dias" de compra do portatil podes ir trocar.. se nao é muito dificil que te troquem isso só por causa de um pixel

    1) porque usas o centro de boas vindas?

    eu com ou sem UAC o meu sistema demora uns 38s a carregar tudo..
    tenho a sidebar fechada (oculta) mas tenho alguns gadgets abertos no desktop
     
  3. Valkilm

    Valkilm Power Member

    Boas
    1) Uso o Centro de Boas Vindas porque acho (por enquanto) alguma piada...LOL
    2) Comprei o portátil no Verão...mas a garantia é de um ano ou dois...deveria cobrir isto, não é?
    Relativamente ao UAC sinceramente não encontro razão para a grande demora no arranque no ambiente de trabalho com a mesma activada, há algo que possa fazer, sem que tenha que a desactivar??
     
  4. Romani48

    Romani48 Power Member

    eu tenho o meu desactivado mas pah tenta isto: http://www.tweak-uac.com/

    quanto á garantia.. muitas das marcas só cobrem de um determinado nº de pixeis para cima.. e nunca é menos de 2
     
  5. Quanto ao UAC eu nao sei, meu notebook foi pra garantia depois de 1 mes e meio de utilizacao!

    Quanto ao pixel preto, geralmente ele aparece depois de um tempo de uso do lcd! geralmente cerca de 3 ou 4 anos!

    Como voce percebeu isso agora, entao eh erro de fabrica, voce pode tentar trocar na loja onde comprou! Caso ainda tenha as caixas e o produto esteja digamos que no mesmo estado em que voce comprou!

    Ou entao recorra a assistencia tecnica, como o produto estah na garantia entao nao vai ter um custo para voce!

    Faça backup antes de enviar o equipamento! Ja aconteceu de eu receber um novo equipamento no lugar do defeituoso!

    abraços!
     
  6. Romani48

    Romani48 Power Member

    aqui em portugal a politica não costuma ser de trocar só com 1 dead pixel..

    é só ir ao subforum PSP ou Apple World e constata se isso ;)
     
  7. MoDu

    MoDu Power Member

    Já tentaste ressuscitar o píxel? Uma leve massagem às vezes faz maravilhas.
     
  8. Romani48

    Romani48 Power Member

    isso é verdade ou estas a ser ironico? lol
    nunca pensei.. tenho um pixel "desmaiado" porque nao ta preto.. mas com a cor mais fraca no pc antigo.. ainda vou experimentar looool
     
  9. MoDu

    MoDu Power Member

    Tanto que é verdade, que já vi à minha frente uma reparação dessas, numa loja onde iam pedir garantia de um TFT. O gajo massajou, ficou bom, testou, e foi o cliente de volta para casa satisfeito. Isto obviamente era o problema do painel, se o problema fôr no controlador, não serve de nada, como é óbvio.
     
  10. Romani48

    Romani48 Power Member

    hmm boa informação!
     

Partilhar esta Página