1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

um caso bicudo..

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por ng80092a, 28 de Setembro de 2008. (Respostas: 1; Visualizações: 479)

Estado do Tópico:
Fechado a novas mensagens.
  1. ng80092a

    ng80092a Banido

    na sequencia da configuração de uma rede "wirelesse" para partilha de net, a qual podem ler aqui
    http://www.techzonept.com/showthread.php?t=338473

    encontro-me numa situação.. no minimo estúpida, assumo já a culpa, mas primeiro deem uma olhadela

    [​IMG]


    é mais ou menos isto, saco a velocidades brutais, mas não consigo ir á net, quando isto acontece lá tenho de ir fazer um reboot no router á unha, e só depois consigo voltar, passado meia hora ardeu, já não há nada para ninguem, não há web, não há mail, não há nada, mas o ***** do router continua a sacar, como se de um milagre se tratasse
    alguem tem ideias?
    desconfio que é por ter a net partilhada com um pc que está ligado a este por wireless, mas não sei bem, já vi no entanto que tenho o upnp activado na firewall da partilha, mas não o tenho activado no router
     
  2. amjpereira

    amjpereira Folding Member

    Continue no outro post.

    Não se justifica abrir um topico novo cada vez que tem uma duvida quando este assunto já está a ser debatido noutra thread. Chama-se a isso repost.

    Cumprimentos
     
Estado do Tópico:
Fechado a novas mensagens.

Partilhar esta Página