1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Um user do [email protected] está a "emperrar" um server

Discussão em '[email protected]' iniciada por BadPlayer, 1 de Agosto de 2008. (Respostas: 8; Visualizações: 869)

  1. BadPlayer

    BadPlayer I folded Myself

    Para que um user da nossa team está a emperrar o server da ATI.
    Quem estiver a usar esse cliente devia dar uma vista de olhos na sua maquina para ver o que se passa.
    Só um heads up :007:

    :kfold:
     
  2. shello

    shello Moderador
    Staff Member

    BadPlayer, podes por aqui o nick do user no folding, sff?
    (Ou mandar-me por PM, o que achares melhor)
     
  3. BadPlayer

    BadPlayer I folded Myself

    Falei com o Vijay Pande e quando o WindWalker tiver o problema dele resolvido convem que diga.
    Ficou combinado eu dizer-lhe para ele o retirar da "blacklist".
     
  4. WindWalker

    WindWalker Power Member

    Eu so' sei que comecei a ter EUEs com fartura e la' pelo meio aquilo ainda fazia uma ou outra WU.

    Duvido que seja o PC que esteja insta'vel, pois nao alterei nada no PC/overclock e ele foldou bem durante mais que uma semana.

    Neste momento deixei o PC desligado, ate' porque nao vou estar em casa (e o servidor nao me mandava WUs).
     
  5. BadPlayer

    BadPlayer I folded Myself

    Vê lá o que se passa.
    Não mudaste os drivers para os novos?
    Tens a aceleração da placa gráfica no máximo?

    É que a mim estas duas coisas já me tinham causado muitas EUEs.

    Quando quiseres diz alguma coisa que eu falo com ele para ele te tirar da blacklist do server para puderes receber mais WUs
     
  6. WindWalker

    WindWalker Power Member

    Talvez seja de ter mudado dos 8.6 para os 8.7 .

    Agora estou com os 8.6 e a versão 6.20 do [email protected], mas continuo na blacklist.

    A versão 6.20 já é compatível(?) com os drivers Catalyst 8.7 ou tenho que continuar com os 8.6?
     
  7. BadPlayer

    BadPlayer I folded Myself

    Eu por acaso estou a usar os 8.6, mas apenas porque não me apeteceu mudar para os 8.7.
    Segundo sei a versão 6.20 funciona com os 8.7
    Vou falar lá com o men para ele te tirar da blacklist, que pode ser que tenhas já isso a funcionar bem.
     
  8. BadPlayer

    BadPlayer I folded Myself

    Já falei com ele.
    Já estás fora da lista, podes por isso a bombar :P

    :kfold:
     

Partilhar esta Página