1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  1. mariocunha

    mariocunha I folded Myself

    Preciso de ajuda.

    Alguém me ajuda a perceber o porque de eu no emprego não conseguir enviar a wu (nem receber outra) tendo o programar a arrancar com o windows?:004:

    Se eu arrancar manualmente ele envia e recebe normalmente.

    O acesso à net é por um servidor que está em Lisboa.

    Eu não percebo porque. Será que alguem pode ajudar?:(

    :kfold:
     
  2. shello

    shello Moderador
    Staff Member

    Será que têm alguma coisa a ver com firewalls?
     
  3. mariocunha

    mariocunha I folded Myself

    Shello a firewall deixa passar de uma maneira e de outra não?

    Estranho não?
     
  4. shello

    shello Moderador
    Staff Member

    Mas não deixa o cliente folding usar a net, certo? nem receber nem enviar... :S

    Será que tem a ver com proxies?
     
  5. Dazkarieh

    Dazkarieh To fold or to FOLD?

    mariocunha, experimenta configurar proxy.. ;)

    Às vezes resulta... outras vezes o servidor n dá mm hipóteses...

    Informações adquiridas à 1 hora atrás.. :D
     
  6. mariocunha

    mariocunha I folded Myself

    Mas não deveria deixar ou não sempre.

    So não deixa se o cliente folding arrancar com o windwos.
     
  7. Metro

    Metro Benevolent Dictator For Life
    Staff Member

    Mario.
    Vê no IE nas opções se ele se liga através de uma proxy. Se sim configura o cliente a passar pela proxy que resolve:)
     

Partilhar esta Página