1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Unable to locate package shimmer-themes-greybird

Discussão em 'Dúvidas e Suporte Técnico - GNU/Linux & *nix' iniciada por SlickyMaster, 7 de Novembro de 2012. (Respostas: 1; Visualizações: 528)

  1. Boa tarde.

    Fiz a instalação do Greybird_Mac, no Xubuntu 12.10, usando o PPA SHIMMER:
    sudo add-apt-repository ppa:shimmerproject/ppa
    sudo apt-get update

    Até aqui sem problemas, o imbróglio vem quando lhe dou o comando sudo apt-get update.

    O output é este:
    Reading package lists… Done
    Building dependency tree
    Reading state information… Done
    E: Unable to locate package shimmer-themes-greybird

    E como não fica instalado não consigo seleccionar o "greybird-git" a partir das configurações do XFCE para aplicar o tema. Alguém pode dar-me uma luz para resolver isto?
     

Partilhar esta Página