1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Ups, problemas...

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por aSpIrUe, 19 de Julho de 2007. (Respostas: 5; Visualizações: 1114)

  1. O meu UPS 1000-CL , sempre que "puxo" pelo PC, (jogos, flashes, etc), emite um som sonoro contínuo, sem entrar no modo de bateria. Logo após sair da aplicação, ele "cala-se". Gostava de saber se é algo relacionado com o UPS, com a bateria, etc...
    as caracteristicas sao:
    - INPUT: 220V , 50Hz/60Hz, 6.0A
    -OUTPUT: 220V, 50Hz/60Hz, 5.0A
    -1000VA / 500W

    Agradecia que me ajudassem pois isto limita.me a utilização do pc...
    Obrigado pela atenção...
    Cumps
     
  2. gatohumano

    gatohumano I'm cool cuz I Fold

    Talvez a ups seja fraca para o pc que tens,e sempre que alguma cena puxa mais a ups apita para avisar de que esta em overload,experimenta desligar o monitor da ups para ver se assim ja aguenta.
     
  3. rav3n

    rav3n Power Member

    acho um bocado estranho a UPS n chegar
    tenho uma mustek 800VA e mesmo se tiver tudo ligado(pc do my system com algum oc, monitor, colunas, router, multifunçoes, TV e PS2, e n me lembro se mais alguma coisa)

    só apita se ligar alguma coisa tipo um aquecedor(acho q output maximo da UPS é 480W)

    convinha dizer qual as tuas specs, se tiveres um pc q gaste mt pode ser disso, senao pode ser a UPS c algum defeito
     
    Última edição: 21 de Julho de 2007
  4. Ban_me_nau

    Ban_me_nau Power Member

    Isso é mesmo da UPS .. se for da Mustek então está ai o problema ... Mustek Sucks..
    Qual a tua fonte? e os componentes que tens no pc ? para podermos analisar....

    Se tiveres uma fonte superior á ups em termos de W então encontras-te o problem. ( excesso de voltagem )

    Cumpz
     
  5. O UPS tem como características:

    -INPUT 220V 50Hz/60Hz, 6A
    -OUTPUT 220V 59Hz/60Hz , 5A
    1000VA/500W

    -----------------------------------------------------------------------------------------O meu Cpu:

    Intel Pentium 4 3,4GHz 1,0GB RAM
    Placa Gráfica ATI RADEON X-700
    Placa de Som Realtek High Definition Audio
    Monitor Samsung SyncMaster 710v (17')
    Disco Rígido Maxtor 6L160M0
    Placa de Video Pinnacle Media Center
    Modem
    Teclado+rato+colunas+multifunções
    -----------------------------------------------------------------------------------------
    Aqui apresento as características que , no meu parecer, são necessárias....
    Apenas tenho a Torre (CPU) ligado ao UPS, pelo que assim, ás vezes, ainda "apita".
    Nao é Mustek....é UPS 1000-CL, (pode parecer esquisito mas chama-se mm assim).
    Vinha com um software chamado UPS 2000, se é que ajuda alguma coisa...

    Obrigado e por favor continuem a ajudar-me :)...
    Cumps

    (Desculpem ter postado as caracteristicas do UPS outra vez, nao reparei)
     
  6. rav3n

    rav3n Power Member

    com essas specs penso q será algum prob da UPS
    como disse acima mesmo com as tralhas todas ligadas a minha UPS(q é ligeiramente mais fraca q a tua) nao apita(sobrecarrega)

    a UPS é nova?tenta a garantia
     

Partilhar esta Página