1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Urgente - Asus P5N-E SLI (Blue Screen)

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por ana_ramos, 12 de Dezembro de 2008. (Respostas: 117; Visualizações: 4406)

  1. ana_ramos

    ana_ramos Power Member

    Boa tarde a todos,


    Desde o inicio da semana que estou com um problema na minha máquina que me está a deixar louca da vida... Não aguento mais esta dificuldade e estou literalmente a ficar louca, uma vez que a loja onde comprei o meu sistema não me está a dar solução, e indica que enviar o artigo para a garantia demora dois ou três meses, no entanto, não me faz troca directa nem me arranja um equipamento de substituição.

    Sistema:
    Intel Core 2 Duo E4600 @ 2.41Ghz (2MB L2)
    Asus P5N-E SLI
    2 x 2GB DDR II @ 800Mhz Kingston
    1 x Asus EN8800GTS 512MB GDDR III NVidia
    Fonte de Alimentação AC Power 600W
    1 x Samsung 16x DVD/CD Reader/Writer (SATA)
    1 x LG 16x DVD/CD Reader/Writer C/ Light Scribe (IDE)
    1 x Samsung 320GB HDD 7200RPM SATA II
    Placa de TV Pixel View

    Na passada semana o sistema ficou instável, a dar muitos erros do Windows Installer (Deixou de funcionar), Windows Explorer e alguns Blue Screens.
    Deixei o computador na loja onde esteve uma semana inteirinha e veio para casa exactamente na mesma, onde me disseram que o problema estava resolvido e cobraram 42€ da formatação.
    Quando cheguei a casa, reparei que o meu problema não estava resolvido, e, ao fim de alguns testes, reparei que os Blue Screens durante a instalação do windows só ocorriam quando as duas memórias estava a fazer Dual Channel...
    Tirei o modo de Dual Channel e consegui instalar o windows, porém, o sistema ficou muito instável... Fui novamente à loja onde me emprestaram duas memórias exactamente iguais, mas quando as coloquei em dual channel continuei a ter bluescreens!
    Voltei a loja, entreguei as memórias e emprestaram-me um disco!
    Cheguei a casa, liguei o disco, as memórias em dual channel e continuei a ter Blue Screens!

    Isoladas estão todas as hipoteses, é claro que o problema será da motherboard, porém, a loja recusa-se a efectuar a troca e ainda diz que só para o ano que vem, em principios de fevereiro é que podem enviar a board para a garantia, visto que estamos em alturas de natal e no inicio do ano é o balanço, não estando o fornecedor a trabalhar!

    Preciso urgentemente do computador a funcionar, preciso dele para trabalhar e poder viver!!! Por favor ajudem-me a resolver este problema, estou desesperada e literalmente a enloquecer, de tal forma que ontem dei dois pontapés no pc e amolentei a caixa...
    É possível que a board esteja a fazer overclock automatico ao cpu por estar danificada? O AI Tunning na bios está desligado.


    Beijinhos a todos.
     
  2. SonicMayhem

    SonicMayhem Suspenso

    em primeiro lugar pedia os 46€ de volta... visto que n resolveram o problema e deram o diagnostico errado

    se n e da ram, n e do disco...

    ou e da motherboard ou entao mesmo do cpu
     
  3. RSC

    RSC Power Member

    Pode ser da board, sim. Mas também pode ser conflito dessas rams com a board, pode ser da fonte que não tem arcaboiço para o computador...


    PS: Tens as rams em que slots, nos amarelos? Se sim, experimenta mudá-las para os pretos.
     
  4. SonicMayhem

    SonicMayhem Suspenso

    tambem pode ser isto

    vai com calma que se revolve ;)
     
  5. ana_ramos

    ana_ramos Power Member

    Já os mudei para os pretos, já exprimentei com outras rams, continua a dar Blue Screen ao fazer o boot do Windows.
    Digo que é da board pq as vezes o sistema paraliza, a imagem no ecrã congela no tempo e a board emite um BIP a casa 15 segundos.
     
  6. RSC

    RSC Power Member

    Ja testaste a máquina com outra fonte melhor?
     
  7. SonicMayhem

    SonicMayhem Suspenso

    se n der muito trabalho ve se consegues arranjar outra motherboard... emprestada ou pede mesmo a loja

    ai ves logo mesmo se e da motherboard
     
  8. ana_ramos

    ana_ramos Power Member

    A loja não me empresta outra motherboard.
    Nem muito menos troca a minha!
    Tou a desesperar!
     
  9. SonicMayhem

    SonicMayhem Suspenso

    n desesperes! isso resolve se :D

    n tens ninguem conhecido? nem que seja uma motherboard mais foleira
     
  10. ana_ramos

    ana_ramos Power Member

    Não... não tenho ninguém! :'(
     
  11. SonicMayhem

    SonicMayhem Suspenso

    pois... tendo ja quase a certeza que e a motherboard...
    sugeria te comprar uma nova pois n haveria solucao de arranjar... o pior depois e que depois de instalares a nova o problema mantinha-se

    isso sim a cereja em cima do bolo para a destruicao final do menino :D
     
  12. ana_ramos

    ana_ramos Power Member

    Mantinha-se???
    Atão por quê????

    Ai meu deus!!!!!!! Que nerves!!!!
     
  13. SonicMayhem

    SonicMayhem Suspenso

    oops peco desculpa... escrevi mal

    queria dizer : se o problema se mantivesse...

    mas penso que seja mesmo a motherboard

    usas o computador para jogar? ou e mais para office?
     
  14. ana_ramos

    ana_ramos Power Member

    Já agora, o erro é o STOP: 0x000000A or IRQL_NOT_LESS_OR_EQUAL
     
  15. ana_ramos

    ana_ramos Power Member

    É mesmo pra office, videos, net...
    Uso mt o excel e o word....
     
  16. SonicMayhem

    SonicMayhem Suspenso

  17. SonicMayhem

    SonicMayhem Suspenso

    pelo que percebi o problema tambem pode ser da fonte

    experimenta pedir a loja para trocarem de fonte... para ver o que da
     
  18. ana_ramos

    ana_ramos Power Member

    Oi oi!

    Não é a mesma coisa, no meu caso são os blue screens e a board apitar quando ele congela.
    Mas quando congela, nao volta à vida. vou ver as temperaturas e as voltagens no Everest e ja posto.
     
  19. SonicMayhem

    SonicMayhem Suspenso

    a motherboard parece me que viu um homem atraente porque ta um pouco quentinha (nada de brutal... mas quentinha)

    penso eu... as temperaturas de motherboards que vi rondavam sempre os 25 graus
     

Partilhar esta Página