1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

[Urgente] Erro no Microsoft Outlook

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por filipemm, 26 de Março de 2007. (Respostas: 41; Visualizações: 2860)

  1. filipemm

    filipemm Power Member

    Boas
    Configurei o meu e-mail do Gmail no Microsoft Outlook e deu-me um erro ao enviar. Fiz tudo direitinho como diz no tutorial do Google mas só consigo receber e nada de enviar. Até já desactivei o antivirus mas o problema persiste.
    Quando testo as definições da conta dá-me o seguinte erro:
    "Enviar mensagem de correio electrónico de teste: Não foi possível enviar a mensagem de teste. Verifique o campo 'Endereço de correio electrónico'.

    Obrigado e aguardo sugestões.
     
  2. CrazyMonkeyTM

    CrazyMonkeyTM Banido

    Tens as portas configuradas?!
    Tens SSL activado?!?!
    Pop3 direitinho, smtp?!?!
     
  3. filipemm

    filipemm Power Member

    Tudo certinho!!!
     
  4. CrazyMonkeyTM

    CrazyMonkeyTM Banido

    O pc está ligado à net como?!
     
  5. filipemm

    filipemm Power Member

    O que queres dizer como?!?!
    Por uma ficha daquelas Ethernet e por um modem Speed Touch
     
  6. CrazyMonkeyTM

    CrazyMonkeyTM Banido

    Queria dizer isso mesmo!!!
    O teu modem tem forma de fazeres reset?! se Sim faz!!! E testa depois!
     
  7. filipemm

    filipemm Power Member

    Acabei de fazer e o problema persiste.
     
  8. CrazyMonkeyTM

    CrazyMonkeyTM Banido

    sinceramente so vendo como colocas-te as configurações e k te posso ajudar melhor... eu desconfio que seja o user name k esteja mal configurado (tens de colocar o teu mail e não o teu nome!!!)
     
  9. filipemm

    filipemm Power Member

    Sim, eu sei e está tudo correcto!
     
  10. CrazyMonkeyTM

    CrazyMonkeyTM Banido

    Como te digo , só vendo!
     
  11. filipemm

    filipemm Power Member

    É possível que seja problema da Sapo??
     
  12. CrazyMonkeyTM

    CrazyMonkeyTM Banido

    SAPO?! como assim?!
     
  13. filipemm

    filipemm Power Member

    LOOL.. do meu ISP
     
  14. CrazyMonkeyTM

    CrazyMonkeyTM Banido

    Dificilmente?!?! não sabia k a cabovisão pertencia à SAPO! lol
     
  15. filipemm

    filipemm Power Member

    Cabovisão?!?! Essa não percebi?!?!
     
  16. CrazyMonkeyTM

    CrazyMonkeyTM Banido

    sorry, estava a responder a um problema também relacionado com ligações e acabei por confundir os users...

    As minhas humildes desculpas!!
     
  17. filipemm

    filipemm Power Member

    LOOL.. ok
    Mas em relação ao meu problema nada feito, né?!?!
     
  18. filipemm

    filipemm Power Member

    Ninguém tem mais sugestões??
     
  19. filipemm

    filipemm Power Member

    Pois.. eu até esquecia se fosse para mim... mas é para a empresa da minha mãe e a empregada dela não trabalha com o Gmail, só com o Outlook.
    Vá lá ppl... preciso mesmo de ajuda
     
  20. ee01096

    ee01096 Power Member

    Ora bem, se consegues receber, e não consegues enviar, o problema não deve ser nem do ISP, nem do modem ou das tuas credenciais, porque senão não conseguirias sequer receber nada. Apesar de teres dito que fizeste tudo direito, verifica mais uma vez se, no campo Outgoing Mail Server está "smtp.gmail.com" (sem as aspas). Já agora, não terás nenhuma firewall a bloquear-te as conexões de saída? É raro, mas pode acontecer :rolleyes:
    Verifica ainda em More Settings no separadorOutgoing Server se tens activada a opção de autenticação, com as mesmas definições de autenticação.
     
    Última edição: 26 de Março de 2007

Partilhar esta Página