1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

[urgente] PC nao boota

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por viskonde, 15 de Agosto de 2006. (Respostas: 36; Visualizações: 1497)

  1. viskonde

    viskonde I quit My Job for Folding

    boas

    ontem depois d ter finalmente recebido o meu conroe 6600, e ter estado a fazer uns overclocks aqui no PC, decidi ir pa cama e meter isto com as velocidades default. fui a bios e quando sai da bios, o PC em vez d arrancar normalmente , nao fez nada..

    agora,carrego no botao do power, ele liga se, as fans mexem se, mas nao faz aquele apito da BIOS no arranque, nao da imagem, a fan da grafica (custuma abrandar a velocidade passado uns segundos) continua sempre ao maximo etc...

    ja tentei tirar a pilha da bios varias vezes mas continua .. sabem o que podera ser ? :S
    tb tentei arrancar so com uma ram, com outra ram, e mudar d slot e age sempre do mesmo modo

    o pc e um conroe 6600, e uma gigabyte ds3.. vejam no my system

    mais informacoes do assunto aqui

    bah tou desesperado lol

    cumpts
     
  2. Tripnotik

    Tripnotik Power Member

    Ainda tens o 6400?
     
  3. viskonde

    viskonde I quit My Job for Folding

  4. NetEnforcer

    NetEnforcer Power Member

    Epah...das duas uma..ou a grafica ardeu ou a bios deu o berro. Rapa do manual da board, procura o jumper que reseta a bios...se não der..pah...troca a board? :x

    Boa sorte
     
  5. viskonde

    viskonde I quit My Job for Folding

    epa os jumpers eu sei onde sao mas n sei como os reseto :S

    aquilo parecem dois ''picos'' metalicos em cima da pilha que nao mexem nem pa cima nem pa baixo..

    como e q reseto por la? lol

    cumpts
     
  6. kimp

    kimp Power Member

    lol
    s ja tirast a pilha e n deu com o reset tb n vai dar. s tirares a pilha aí uns 30 segundos iso é o mm k 1 reset.
    anyway, pa fazeres o reset com eses dois pinos k estao ao lado da pilha basta k lhe metas 1 jumper (da akele do cdrom ou discos com k fazes master ou slave) e dps o tires. voila :D

    Cya
     
  7. viskonde

    viskonde I quit My Job for Folding

    ya lol tinha acabado d fazer e n da.. fds .
     
  8. LumpyNutz

    LumpyNutz Power Member

    olha que para fazer um reset a bios tirando a pilha fora penso k nao bastam 30s mas sim 30min, pelo jumpers é k mais rapido basta 5sec.
     
  9. Tripnotik

    Tripnotik Power Member

    Nao sei até que ponto o underclock nao te possa ter prejudicado tambem.

    Pode eventualmente ter-se dado a corrupcao da BIOS no processo.

    Quanto aos 30 mns para um clear cmos, isso é mito, é psicológico pensarem que deixarem mais tempo vai fazer melhor ou algo mais pela board.
     
  10. viskonde

    viskonde I quit My Job for Folding

    reset pela pilha diz no manual 1 minuto.

    Tripnotik se tivesse acontecido alguma coisa assim o que posso fazer?
     
  11. Tripnotik

    Tripnotik Power Member

    é 1 minuto claro, e 30 segundos para o processo através do jumper. Pode-se sempre deixar mais um pouco a jogar pelo seguro, mas o resultado é sempre o mesmo.

    Quanto ao problema, se tens a BIOS corrupta e eu tenho mesmo razao em relacao ao underclock, entao nao inventes e manda para RMA.

    Em caso de BIOS corrupta pode-se, em casos, recorrer ao hotflash, mas é bastante menos complicado o RMA da placa.

    Ja agora, ja experimentaste bootar sem elementos do PC? por exemplo, power up sem memórias nos slots? sem gráfica?
     
  12. viskonde

    viskonde I quit My Job for Folding

    sem memorias? :o lol nao mas posso tentar

    mas a ver e s vou a loja [*****] ...
    pq tb pa mandar para RMA n sei ao certo o que esta errado :\ n sei s e board cpu.. bah
     
  13. Tripnotik

    Tripnotik Power Member

    É que estando "tudo bem", se tirares um componente ou este tiver problemas a board faz report através de voz ou de beeps. Se sem componente(s) nao te der nada, ja sabes onde ta o problema eheheheh
     
  14. viskonde

    viskonde I quit My Job for Folding

    posso ligar sem CPU? lol
     
  15. Tripnotik

    Tripnotik Power Member

    Não convem :D
     
  16. viskonde

    viskonde I quit My Job for Folding

    sem memorias reagiu da mesma forma.. n apitou..

    e sem grafica e sem rams a mesma coisa..
    sera problema haver com a board entao? ou bios ( que pertence a board lol)
     
    Última edição: 16 de Agosto de 2006
  17. atlante

    atlante Power Member

    ele liga e as fans continua a girar e nao apita, vê a fonte, experimenta outra
     
  18. viskonde

    viskonde I quit My Job for Folding

    a fonte tenho uma LCpower 560w titan com menos d uma semana. :S mas ate testava.. mas n tnh a mao nada.. :\

    penso antes q seja da board..

    como n tenho material para testar
    eu vou e meter isto na loja, pago o diagonostico e eles la testam tudo ate encontrar.. ja vi q em casa n consigo .. fds..

    so tou e chatiado fds um PC com menos d uma semana ... bah
     
    Última edição: 16 de Agosto de 2006
  19. blastarr

    blastarr Power Member

    É a fonte, quase de certeza.
    Já tive esse mesmo problema (com a luzinha vermelha na motherboard a indicar que recebia energia da fonte de alimentação e tudo), troquei de fonte e "bling", voltou à vida.
    E foi com uma fonte de marca (OCZ) que tinha chegado há poucas semanas.
     
  20. atlante

    atlante Power Member

    Continuo na mesma opiniao
     

Partilhar esta Página