1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

URGENTE Porque é que isto acontece??

Discussão em 'Modding e Overclock' iniciada por Wilson Martins, 9 de Junho de 2007. (Respostas: 5; Visualizações: 849)

  1. Wilson Martins

    Wilson Martins Power Member

    Boas...
    Estou a fazer overclock à minha XFX 7900 GS e estou com um problema.
    Primeiro comecei a aumentar a memory clock até achar que não devia aumentar mais. Depois pus tudo em default e quando vou aumentar o core clock é que aparece uma coisa esquisita...

    Isto deve explicar:
    [​IMG]

    O meu problema é que eu queria ir aumentando 15 em 15 MHz para ir fazendo os testes com o 3D Mark para guardar os resultados para fazer um trabalho e marcar os ganhos e assim não consigo pk o core clock está sempre a 641MHz quando devia estar no valor que eu escolhesse no riva tuner.

    Espero que me tenha feito entender e que me possam ajudar!!

    Cumps e thanks a todos!!!
     
  2. Jasy

    Jasy Power Member

    Isso deve ser um bug... Já foste ao painel da nvidia ver se está certo?
    Que cooling tens na xfx? 641mhz no core requer um bom cooler.
     
  3. atlante

    atlante Power Member

    Experimenta com mais de um programa para ver se há diferencas, também me parece bug

    cumps
     
  4. Wilson Martins

    Wilson Martins Power Member

    Assunto resolvido pessoal!!

    Thanks
     
  5. WindWalker

    WindWalker Power Member

    Podes dizer como?
     
  6. Wilson Martins

    Wilson Martins Power Member

    No modo 3D as definições feitas só vao ser seleccionadas quando o computador entra num modo gráfico 3D, ou seja, quando executo o 3D mark os settings que eu escolhi ficam activas!

    cumps
     

Partilhar esta Página