1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Informação: Pela 0:30 desta Sexta-feira (9 de Dezembro, 23:30 de Quinta-feira nos Açores) o Fórum e restantes sites da ZWAME vão estar offline para manutenção durante cerca de 1h30.
    Se necessário faremos actualizações via Twitter e Facebook.
    Remover anúncio
  3. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

[URGENTE]Todos os Serviços de rede estão desactivados...

Discussão em 'Windows 7 e anteriores' iniciada por Jv.Batista, 8 de Maio de 2009. (Respostas: 6; Visualizações: 1105)

  1. Jv.Batista

    Jv.Batista I fold therefore I AM

    boas,

    tenho aqui um pc de um amigo meu que tem todos os seriços de rede desactivados ( ipsec, dhcp, firewall, etc )

    quando os vou tentar activar tenho o erro 1068 no ipsec, erro 5 mp dhcp, erro 1068 na firewall, hora do windows erro 5 e por ai a fora...

    já procurei e a unica coisa que encontro como solução é Format C: xD

    alguem tem alguma ideia...
     
    Última edição: 8 de Maio de 2009
  2. Lusitanius

    Lusitanius Suspenso

    Se calhar faltam-lhe os ficheiros necessários e/ou serviços dependentes. Existem vários serviços que estão dependentes de outros para funcionarem. Experimenta fazer um sfc /scannow para o Windows verificar se faltam ficheiros.
     
  3. MikeFR

    MikeFR Power Member

    Boas, tenta fazer o seguinte:

    - Faz uma limpeza ao registo. Para isso, usa o CCleaner
    - Após a limpeza, desactiva a volta a activar a placa de rede
    - Se não funcionar, podes ter mesmo que ir para o format

    Cumps.
     
  4. Jv.Batista

    Jv.Batista I fold therefore I AM

    aquilo deixou de funcionar do dia pá noite...

    vou dizer-lhe pa fazer isso, mas já o mentalizei que muito provavelmente só lá ia com um format...
     
  5. MikeFR

    MikeFR Power Member

    Nada como um bom format :)
     
  6. Jv.Batista

    Jv.Batista I fold therefore I AM

    é o que faço com o meu...

    nem me dou ao trabalho de perceber o que ta mal...

    xD
     
  7. Ricmann

    Ricmann [email protected] Member

    Deve ser problema de dependências. Resolução abrutalhada, mas menos que o format: corre o comando "services.msc" e activa todos os serviços.
     

Partilhar esta Página