1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Está disponível o Comparador ZWAME em versão beta.
    Mais informações.
    Remover anúncio

Urgente!!

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Sacripanta, 3 de Outubro de 2002. (Respostas: 8; Visualizações: 1138)

  1. Sacripanta

    Sacripanta SuperModeradorzinho
    Staff Member

    Estou a tentar ligar dois computadores em rede mas tenho q fazer as ligações e n sei qula é q é a sequência de cores para pôr nas ligações\tomadas?!? rita(qq coisa assim??!??)

    tenho o material todo, só me falta mmo saber a sequência de cores do cabo antes de pregar(será este o termo?)

    alguém m pode ajudar? hmmmm??:(
     
  2. jfbbms

    jfbbms Power Member

    ***** cor serve, desde que respeites a mesma sequencia num e noutro, isto para um cabo directo.

    Ou tas a ligar directamente os pcs um ao outro?
     
  3. Sacripanta

    Sacripanta SuperModeradorzinho
    Staff Member

    a ideia é ligar os computadores uma ao outro para partilharmos a ligação da net, através de um hub (é isto?).

    como é q faço?
     
  4. jfbbms

    jfbbms Power Member

    se é por um hub entao ***** sequencia de cores da, desde que faças o mesmo na outra ficha

    Ah, mas a sequencia é tipo (exe)

    verde-par_do_verde->castanho-par_castanho-> ....
     
  5. Sacripanta

    Sacripanta SuperModeradorzinho
    Staff Member

    por outras palavras (para newbies como moi), verde+verde e branco; azul+azul e branco, etc?
     
  6. Sacripanta

    Sacripanta SuperModeradorzinho
    Staff Member

    HELP! alguém??:005:
     
  7. Poiuy

    Poiuy Zwame Advisor

    Então é assim:

    Para ligares 2 computadores não precisas de nenhum Hub.
    Basta-te ter 1 cabo "cross over", que podes comprar em qualquer loja da especialidade, incluindo a Unreal....

    Para teres mais de 2 computadores ligados, então aí é que precisas de um hub, recomendo-te a comprar um switch de 5 portas que custa o mesmo que um hub de 5 portas e é bastante melhor...

    Para fazeres esta ligação, compras cabos de rede normalissimos, e ligas os cabos todos ao hub/switch.
    Se as luzes do hub ficarem verdes no local onde estás a ligar as fichas, então é porque os cabos estão todos bem ligados e depois é só configurar o software.
    Se usares o windows xp, ele faz quase tudo sozinho... basta uma ou outra configuração...
     
  8. Sacripanta

    Sacripanta SuperModeradorzinho
    Staff Member

    O prob é que o led de uma das placas de rede n acende.. já n sei se é da placa ou da slot.

    O hub era p poder organizar umas lan parties de x em qd.. mas assim nem no Natal. Qd ligo tudo ao hub, na slot onde entra o cabo vindo do meu comp(1) (o servidor) as luzes acendem normalmente, mas no outro cabo (o comp(2) onde quero pôr net tb) as luzes acendem mas ficam a piscar..

    Que porra!

    Já a instalar o s.o. do Comp 2 dá erro na instalação da rede(?). Já m apetece lançar o comp2 pela janela (mas como isto é um r\c era capaz de n valer a pena) Será que é da placa de rede.. Eu sei que estou a ser mto vago nas explicações,mas tou completamente a apanhar do ar... HELPPPPP8o
     
  9. Sacripanta

    Sacripanta SuperModeradorzinho
    Staff Member

    Mas pq será q o hub tem sempre as luzes a piscar qd faço a ligação ao 2º comp?
    a ligação que vai do meu comp ao hub não pisca. q porra!!>(
     

Partilhar esta Página