1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

UXtheme Patcher

Discussão em 'Desktop e Software Modding' iniciada por Miguellt, 11 de Outubro de 2008. (Respostas: 4; Visualizações: 1120)

  1. Miguellt

    Miguellt Power Member

    Caros Foristas,

    Não consigo instalar num determinado computador o uxpatcher, porque supostamente não é compativel com o windows xp que está instalado. Alguém sabe se poderá haver alguma solução para este problema ?


    O windows é o XP Home edition SP3 de 2002.

    Cumprimentos.
     
  2. Skyflier

    Skyflier Power Member

    Usa o Uxtheme patcher versão 6.0
     
  3. jjmaia

    jjmaia What is folding?

    Estou com o mesmo problema.

    Usei essa versão e funcionou perfeitamente num XP Home SP3 de 2002, já num XP MCE SP3 não funcionou...
     
  4. jjmaia

    jjmaia What is folding?

    Experimentei noutro XP media center, e o problema mantém-se... :(

    Soluções?
     

Partilhar esta Página