1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

v-mod no celeron 1000

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por jfk, 3 de Fevereiro de 2004. (Respostas: 8; Visualizações: 899)

  1. jfk

    jfk Power Member

    boas !

    espero que alguém me possa esclarecer.......

    tenho um celeron 1000, e exprimentei fazer o truque das voltagens, para fazer overclock, saquei toda a informação mas quando ponho os fios na slot do processador (no local correcto) o resultado é nulo....só consegui ainda obter na lig dos pinos vid1+vid2 um vcore de 1.80V, quando exp. para um core de 2.00V por ex. o processador arranca com 1.30V.......

    ?????explicações????ajuda???
     
  2. jfk

    jfk Power Member

    :003: hello!
    tá alguem ai?
    :D
    ñ a ajuda nisto?:004:
    vá lá digam qualquer coisa.....:005:
     
  3. Tosses

    Tosses Power Member

    tens a certeza que tirastes do mapa de voltagens do teu celeron, qual é o modelo dele?

    obrigado
     
  4. jfk

    jfk Power Member

    oi tosses!
    sim tirei do site da intel, é um coopermine 1ghz.....
     
  5. Tosses

    Tosses Power Member

  6. jfk

    jfk Power Member

    bom dia!

    tosses a voltagem default é 1.75v....
    e a tabela é a mesma por onde me guiei, segundo a qual eu ñ necessito de isolar nenhum pin para ter 2.05v.....
     
  7. Tosses

    Tosses Power Member

    correcto, mas tb tens outra voltagem que podes utilizar e que acho mais correcto, visto 2,05 é muito para os coppermine, se tiveres water cooling ainda va la, mas mesmo assim optava pela voltagem 1,95 (que para air cooling já é um grande risco....), no qual só tens que ligar um dos pinos.


    vou procurar a imagem dos pinos para por aqui. :009:
     
  8. jfk

    jfk Power Member

    tosses é o pin vid2 ligado ao vss, mas o prob é que já tentei e ñ dá népia, sera q o fio é muito fino, ou a mb ñ permite uma voltagem assim?
    é q quando arranca diz-me que o vcore está a 1.60v???????>(
     
  9. Tosses

    Tosses Power Member

    ~


    estou mais inclinado para a hipotese da board não ter essa opção, mas tb não ha-de ser nada que com uma tk Bios não consigas fazer, já experimentas-tes, para a tua board não sei onde há, eu na altura tinha uma asus TUSL2-C.
     
    Última edição: 23 de Fevereiro de 2004

Partilhar esta Página