1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

[VAIO FZ31M] - Não liga

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por lsharkf, 30 de Dezembro de 2008. (Respostas: 9; Visualizações: 2876)

  1. lsharkf

    lsharkf Power Member

    Viva,

    Aconteceu hoje... o pc nem 10 meses ... e ja esta com problemas.

    Quando carrego no botao verde ( :) ) para ligar esta maravilha.... este nao liga... tirei liguei sem bateria e tambem nada... ou seja tá morto... á ja algum tempo que tenho verificado que a bateria nao se aguentava quase nada ( desde o inicio.... diziam durar 2 horas....e nem 1 hora durava... ) ... sera que a motherboard foi-se?

    Comprei na *****... a questao é que nao encontro a factura... será que mesmo assim podem aceitar o pc? ( ainda o estou a pagar... acaba em janeiro )
     
  2. |[-BooT-]|

    |[-BooT-]| Folding Member

    vai à ***** e pergunta... ou se quiseres liga para lá

    e meteste o tópico na secção errada... o mais certo é ser apagado dentro de pouco tempo ;)
     
  3. lsharkf

    lsharkf Power Member

    Dúvidas e Suporte Técnico > Hardware, Componentes e Periféricos

    Mas qual será o diagnostico para o problema :S ???
     
  4. Boas amigo

    O portatil não liga nem ligado è corrente e com a bateria retirada? E não liga significa que acende alguma luz e não arranca ou nem acende luz nenhuma?

    Quanto é garantia, se o portatil tem menos de um ano, em principio não necessitas da factura
    (volto a repetir, em principio). Pelo numero de série, ligando para a sony directamente, e dando o numero de série eles verificam que o equipamento tem menos de um ano e nem vão pedir a factura, mas poderão fazê-lo em qualquer altura.
    Mais ainda, se foi comprado com factura, podes sempre solicitar segunda via da mesma em virtude de a teres extraviado ou perdido.

    Apenas terás de dar o teu nome ou numero de contribuinte, e ires à loja onde adquiriste. Normalmente começam com maravilhas de não poderem e tal... e não guardamos registos... e não aqui... mas mantém a tua que a queres e nem que faças uma reclamação por escrito. Tens direito a copia da tua factura.

    Um abraço e vai dando noticias.

    [email protected]
     
  5. lsharkf

    lsharkf Power Member

    Ligado á corrente sem a bateria , fica com todos os leds desligados.
    Depois de carregar no botao verde ( on/off (|) ) , o led (|) fica a verde , se deixar o botao (|) pressionado o led da bateria ( amarelo ) permanece ligado... mas o pc nao liga.
     
  6. Sinceramente, mandava isso para a garantia.
    Um portatil sem bateria, ligado è corrente não acender nenhum led, acho muito estranho.
    Os sintomas que me dizes com a bateria ligada, são de uma bateria decarregada e sem o transformador conseguir carregar a bateria.

    Atenção que nas baterias a garantia é de apenas 6 meses, a não ser que seja mencionado de outra forma, mas regra geral são 6 meses.

    Qualquer outro teste que te pudesse pedir para fazeres, implicaria retirar uns parafusos, disco, etc etc, mas isso poderá inviabilizar a garantia.

    Se ele acende esses leds com o transformador ligado, pelo menos energia está a chegar ao laptop. Acreditando que não é do transformador (por vezes se ele não estiver a 100%, e não enviando a energia suficiente - amperagem - para o laptop, ele pode ter esses sintomas), é quase certo que é uma avaria do Portatil. Pode ser board, pode ser CPU, pode ser memória avariada. Só mesmo testando isso.

    Um conselho muito sincero. Manda isso para a garantia. Eles depois da garantia não perdoam ao cliente e cobram os olhos da cara (e mais algum :p), pelo que mesmo que ele de venha a funcionar dentro de alguns dias, por mero acaso, arriscas-te a ter esse problema depois de passar a garantia e aí é por tua conta.

    O meu lema em tudo o que compro é... tem qualquer tipo de avaria -> Garantia com ele.

    Um abraço

    [email protected]
     
  7. lsharkf

    lsharkf Power Member

    Este Vaio a nivel de bateria nunca funcionou direito... e ultimamente era incrivel deixava-o uma noite ligado á corrente com a bateria para carregar... no dia seguinte a bateria estava a 100% muito bem mas passado 30 minutos ja estava na reserva.

    Outro dado...

    Agora com a bateria colocada, sem estar ligada á corrente ... clico no (|) e ambos os leds (|) e [|||]- ( on/off e bateria ) ficam ligados... mas lá está... o pc continua sem resposta.
     
    Última edição: 30 de Dezembro de 2008
  8. lsharkf

    lsharkf Power Member

    Viva...

    Voltou a ligar como nada se tivesse passado... retirei e voltei a colocar a bateria liguei o cabo ... o led da bateria começou a piscar como se estivesse a ser carregada... deixei durante o jantar ligado e do nada ligou-se sozinho :S ... ta comido de todo.
     
  9. Ainda bem... ou não. Nestas coisas ficamos sempre na duvida. No meu outro post (das 19:20 se nao estou em erro) mencionava isto mesmo que se está a passar. Conselho de amigo.
    Aperta com o portatil nos proximos dias. Nada de mais. Deixa-o ligado... deixa-o descarregar totalmente, volta a carregar. Deixa uma aplicação qualquer aberta durante a noite toda .. se voltar a demonstrar os sintomas anteriores.... ja sabes....

    Para já ainda bem..... Um grande abraço

    [email protected]
     

Partilhar esta Página