1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Vaio VGN-FZ31M

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por lsharkf, 22 de Abril de 2009. (Respostas: 2; Visualizações: 712)

  1. lsharkf

    lsharkf Power Member

    E desta que vou manda-lo pra garantia ( 2 anos julgo eu ... fez 1 ano em fevereiro ) .

    Acho que a bateria não está coberta , no entanto isto é tudo menos um portatil... basta desliga-lo da corrente que passado 2 minutos ( mesmo estando supostamente a 100% ) vai abaixo.

    Agora , ontem... nao sei se é virus ou coisa parecida.... bloqueia. Ao iniciar... no boot aparecem "ã" por todo o ecra... listas verticais azuis.... enquanto carrega o windows... parece-me que é a placa grafica... quando entra ( se entrar ) no windows... ou fica preto e bloqueia... ou fica com os graficos todos manhosos e bloqueia.

    Numas das vezes... ficou tudo preto... passado um bocado ficou tipo com grao... ao estilo das TV's azul e preto...

    Já fiz a recuperaçao ... no entanto o problema persiste.
    ( Estranho é que estou a teclar nele agora... e ainda não foi abaixo )

    Poderá ser problemas de drivers? Ou será mesmo Hardware ( pois até no arranque do sistema existem as tais letras e riscas azuis... )?
     
  2. rustyballzz

    rustyballzz Power Member

    isso é hardware , a board ou a grafica tao a morrer

    cumps.
     
  3. lsharkf

    lsharkf Power Member

    Vim agora da *****... afinal que? ... um gajo para mandar esta "M3rd@" para a sony não basta o talao de compra? O gajo a dizer que tinha de ter um papel azul da garantia... papel que garanto não o ter... lá vou ter de telefonar pra sony.

    Alias no propria faq da sony ( Garantia ) diz lá que a única cena que tenho de acompanhar com o dispositivo é o talao nao falam lá em nenhum papel de garantia.
     

Partilhar esta Página