1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. COVID-19 Mantenham-se seguros: Pratiquem distanciamento físico de 2 metros. Lavem as mãos. Fiquem em casa.
    Informação sobre COVID-19. Ajuda a combater o COVID-19 com o [email protected] e com o [email protected].
    Remover anúncio

VBox 4K & VBoxPro 4K

Discussão em 'Vodafone' iniciada por Varredor, 10 de Julho de 2019. (Respostas: 2730; Visualizações: 265279)

  1. quero+

    quero+ Power Member

    Fonte: Vodafone Nova Zelândia (que tem box igual) https://www.vodafone.co.nz/help/broadband-and-tv/vodafonetv/
    • "Error validating getConfig response or mandatory configuration parameters are missing
    • Set Top Box is not provisioned
    • Customer has pressed the reset button on the rear of the STB"
     
  2. Boa tarde
    Tenho notado que ultimamente a imagem ficou muito degradada e por vezes aparecem uns pequenos soluços na mesma em Live TV .
    Alguém já experienciou isto na Vbox4k ou 4kpro ?
    obrigado
     
  3. Rob Hubbard

    Rob Hubbard Power Member

    Nada... em algum canal? É que não notei nada.
    Tenho a VBox4k e a 4kPro, mas estão ligadas a 1080p, mas zero degradação de imagem.

    E usei HBO, Netflix e box..
     
  4. helderfixe

    helderfixe Power Member

    A box tem estado muito bem por aqui.
    Só gostava que as gravações automaticas funcionassem como na meo com uma app dedicada.
     
  5. Olá!
    Pode ser off-topic (as minhas desculpas, desde já!), mas penso que possa interessar quem faz parte deste fórum:

    Há uma comunidade de bug-bounty a testar a VBox e VBoxPro da Vodafone em Portugal, durante esta semana, e muitos dos erros que aqui publicam podem ser interessantes. A demonstração dos bugs é recompensada com dinheiro - é uma daquelas "ofertas limitadas ao stock existente" :P

    Se alguém estiver interessado, não hesite em enviar MP.
     
  6. JCForte

    JCForte Power Member

    Pois aqui tenho a box 4K, na verdade até tenho duas e ambas com problemas. Os tais soluços e interrupções e saltos e as gravações automáticas raramente funcionam. Fico com o ecrãs preto e por vezes aparece em cima do lado direito a dizer que de momento não é possível reproduzir o conteúdo e para tentar mais tarde. Parece o serviço da ZON quando eu era cliente. Francamente mau. Zona de Alfragide.
     
  7. VitorMSA

    VitorMSA Power Member

    Alguém com o problema de não conseguir ver um programa do início? Aparece a mensagem de erro "SB003: Não é possível visualizar este conteúdo"?
     
  8. amsenra

    amsenra Power Member

    Também me está a acontecer esse erro. Nas gravações automáticas não consigo ver um programa de início. Ou aparece este erro ou o ecrã fica preto e não faz nada.
     
  9. ptfuzi

    ptfuzi Power Member

    É pedir a box antiga.. A minha vieram instalar no sábado passado.
    Ligar a box de manhã e não dar erro nenhum era algo que já tinha saudades
     
  10. VitorMSA

    VitorMSA Power Member

    Isso foi pacífico? Ou a Vodafone deu luta? Qual a box que foi instalada?
     
  11. ptfuzi

    ptfuzi Power Member

    Arris 4k, deu luta pois no dia a seguir a terem metido a vbox liguei pra lá a queixar e o resto da semana também.
    Inicialmente diziam que era imPossível colocar a box antiga
     
  12. VitorMSA

    VitorMSA Power Member

    Como conseguiste que mudassem de opinião? Mandaste email para o Gabinete de qualidade?
     
  13. metRo_

    metRo_ Power Member

    Estou com o mesmo problema com a VBoxPro 4K, é para esquecer?
     
  14. ptfuzi

    ptfuzi Power Member

    Não mandei email. Foi tudo com 16912 e departamento técnico.
     
  15. Rob Hubbard

    Rob Hubbard Power Member

    Esse erro dá intermitentemente, mas é do lado da Vodafone o problema, pelo menos entre ontem 10/03 às 20:30 até hoje às 07:00. Já é o segundo dia que me acontece... normalmente são avarias que passam sozinhas... é problema do lado deles...
    O que se passa é que não se conseguem ver gravações automáticas, andar para trás nos programas que estão a ser visualizados... (e dá o tal ecran preto, mas antecedido da mensagem de erro acima descrita no canto superior direito "SB003: Não é possível visualizar este conteúdo")... se o erro se continuar a repetir irei chatear a Vodafone... em 1 mês ocorreu 2x.
     
  16. ElComandante67

    ElComandante67 Power Member

    Alguém com problemas ao nível do ajuste do volume?

    Tenho a VBox 4k Pro ligada a um monitor (que tem colunas). Ao desligar a VBox, o monitor entra em modo suspensão automaticamente e volta a ligar quando ligo a box. No entanto, ultimamente, ao ligar, não consigo ajustar o volume. Na interface dá a indicação que estou a subir e/ou descer o volume (ou colocar em mute) no entanto o som que sai é sempre o mesmo.
     
  17. Erro intermitente mas não é recente, há cerca de 1 mês que o detetei...
    Habitualmente só desaparece após desligar (unplug from mains) ou reiniciar a VBox Pro
    :rofl:
     
  18. pedroeamoreira

    pedroeamoreira Power Member

    Boas não sei se existe algum Thread aberto para isto.

    Alguém com problemas nas STB Tatung da vodafone?

    Nas minhas o software ao mudar os canais interpreta mais cliques no comando que o normal, ao tentar apagar gravações o menu não aparece correctamente...
    Já foi feito DRA (reset de fábrica) à box e está na mesma. A box também já foi trocada, alguma sugestão?

    Obrigado!
     
  19. Olá, vi uns posts atrás que a box recebeu uma atualização que já permite continuar as gravações do ponto onde se deixou, mas volta-me sempre ao início.

    Sabem se é preciso fazer alguma coisa ou se só funciona em algumas situações?
     
  20. quero+

    quero+ Power Member

    A mim, qnd deixo a gravação a meio, deixa me voltar ao ponto onde estava, com uns 5segs p/ trás ±. Mas a maior parte das vezes não dá, vai ao início, como tu dizes.