1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

vcore ou mems???qual o problema???

Discussão em 'Modding e Overclock' iniciada por jonh_semen, 27 de Março de 2007. (Respostas: 24; Visualizações: 1047)

  1. jonh_semen

    jonh_semen Power Member

    BoAs

    estou com problemas a fazer overclock!! tenho um prescott 3.2ghs numa asus p4p800s-x e umas mems v-data 200mhs com 1gb(2x512).ja puxei por ele até aos 3.655ghs mas kuando aumento mais 5mhs ao fsb (fica em 230), o pc começa a iniciar o windows e faz reboot. Será da voltagem (vcore 1.360V)??? ou das mems (com oc 255mhs)???

    uma ajudazita

    cumpz
     
  2. CrazyMonkeyTM

    CrazyMonkeyTM Banido

    tens as mems em 1:1?!
    Tenta-lhe dar mais um pouco de Vcore se conseguires, se não, não podes puxar mais!!!
    Pode ser um FSB Wall da Board!
     
  3. jonh_semen

    jonh_semen Power Member

    tenho as mems 1:1!!! podias explicar o que e isso???

    edit: tive a ver e vi que tenho as mems 1:1

    cumpz
     
    Última edição: 6 de Abril de 2007
  4. jonh_semen

    jonh_semen Power Member

    boas
    consegui subir mais 5mhs ao cpu porque aumentei o vcore para 1.4V. Agora quando inicio o computador acontece a mesma coisa que acontecia anteriormente so que aparece um aviso que dis que ocorreu um erro e a memoria nao pode ser read. O que será???

    cumpz
     
  5. DARKiller

    DARKiller I quit my job for Folding

    poderas ter que dar mais voltagem as mems ou entao pores-lhes um divisor (ou seja baixar a velocidade das mems sem baixar a do cpu)!
     
  6. WindWalker

    WindWalker Power Member

    Escolhe DDR333/320 para as memórias.
     
  7. jonh_semen

    jonh_semen Power Member

    subi as mems pa 320mhz mas o resultado foi o mesmo.
    os timmings da minhas mems sao os seguintes 3-4-4-8
    Podem ter mais informações do que ja consegui aqui
    http://valid.x86-secret.com/show_oc?id=185109


    cumpz
     
  8. DARKiller

    DARKiller I quit my job for Folding

    nos dissemos foi para tu diminuires a velocidade das mems para 333mhz (ou seja 166)!
    as mems podem-te tar a limitar o OC!! por isso tens que baixar a velocidade das mesmas!!!
     
  9. WindWalker

    WindWalker Power Member

    Com FSB a 230 e memórias a 320 na BIOS, o divisor é 5:4, portanto, ficas com as memórias a 184MHz (DDR368) em vez de 230 (1:1)
     
  10. jonh_semen

    jonh_semen Power Member

    Na bios tenho as opções para as mems de 200mhz;320mhz;400mhz. o que escolho??'
    desculpem la a ignorancia mas e que sou novo nisto:'(

    cumpz
     
  11. DARKiller

    DARKiller I quit my job for Folding

    escolhe 320!
    se nao der experimenta 200mhz!
     
  12. jonh_semen

    jonh_semen Power Member

    ja experimentei os 2 e nenhum deu. so se for do vcore das mems...
     
  13. DARKiller

    DARKiller I quit my job for Folding

    tenta aumentar o vcore das mems!
    ja aumentaste o vcore do cpu certo?
     
  14. jonh_semen

    jonh_semen Power Member

    sim agora tenho a 1.4V. entao meto as mems a 320mhz e com quanto v-core??
     
  15. DARKiller

    DARKiller I quit my job for Folding

    e pa... vcore nao sei!
    ta a quanto agora?
    tens ek ter atençao as temps!!
    vi que tens um prescHOT com stock cooler!!!!
     
  16. jonh_semen

    jonh_semen Power Member

    as temps tao em 54idle e 65full
     
  17. DARKiller

    DARKiller I quit my job for Folding

    se fosse a ti tinha cuidado com essas temps!apesar de ser um prescott!
    gasta uns euros e poe um tuniq tower ou um scythe ninja!
    porque assim nao vais poder ter OC durante o verão!
    então e já conseguiste sacar mais mhz do cpu?
    ou continua a dar o mesmo erro (erro que não é erro, e aviso:) )
     
  18. jonh_semen

    jonh_semen Power Member

    nao. e sempre o mesmo...>(
    ja pus as mems a 266 e com mais v-core o cpu com mais v-core e nao da nada
    nao percebo, sinceramente:lol:

    cumpz
     
  19. DARKiller

    DARKiller I quit my job for Folding

    então e porque não quer dar mais!
    ja tentast relaxar as mems (mesmo assim nao sei se resultara uma vez k ja baixast a velocidade das mesmas)!
    mas tenta relaxa-las!
     
  20. jonh_semen

    jonh_semen Power Member

    eu acho que nao consigo relaxalas porque na bios a minima opção que tem e 266mhz
     

Partilhar esta Página