1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Velocidade de transmissao diminui mas sinal mantem-se igual

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por DaWrath, 10 de Maio de 2012. (Respostas: 1; Visualizações: 790)

  1. DaWrath

    DaWrath Power Member

    Boas, estou a ter um problema com um aparelho Ubiquinti NanoStation M2. Com este aparelho estou ligado a uma rede publica em bridge sem WDS (porque o router da tal rede não tem WDS), normalmente a velocidade é razoavel, consigo navegar bem e jogar jogos que não exijam pings bastante baixos tipo WoW em PvE. Mas há alturas em que a transmissao desce bastante e nem sequer consigo abrir o google, o mais estranho é que o sinal da ligação é exactamente o que era antes disso acontecer

    [​IMG]

    Aqui está o print que tirei quando isso aconteceu, normalmente os valores que estao sublinhados a vermelho sao maiores (cerca de 24mb), e com a queda desceu para os valores que se vem ali, em que o TX é emissao e o RX recepção. Tambem posso dizer que o sinal que está a ser capturado na altura do print é basicamente o mesmo quando a transmissao está normal.

    Agora a minha pergunta é: Será que o motivo de a velocidade descer tao repentinamente é de mais alguem estar a usar a rede ou tem algo por detras disto tudo que faz com que aconteça isto? Estas falhas de trasmissao normalmente duram 2/3 horas.

    Outra coisa: Imaginando que o aparelho está completamente alinhado com o router que estou ligado. Há alguma maneira de reduzir interferencias de sinal sem recorrer à troca de canais?
    Obrigado desde já
     
  2. MichaelZ

    MichaelZ Power Member

    Com 99% da certeza: Vais em cima a direita da pagina para tools/site survey e já tens a explicação.
     

Partilhar esta Página