1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Videos processador a 100%

Discussão em 'Windows 7 e anteriores' iniciada por Pmms, 24 de Dezembro de 2008. (Respostas: 7; Visualizações: 729)

  1. Pmms

    Pmms Power Member

    Boas malta.


    Desde ja 1 bom natal para todos voces.

    O meu computador hoje começou a dar problemas muito estranho.

    Funciona tudo normal quando meto 1 video o video empanca muito mesmo.Tenhu os kodecs K-lite.

    Que serA?

    O processador tambem fica a 100%.

    :009:
     
  2. carloscorp

    carloscorp Power Member

    Boas !

    Sabes dizer qual é o processo que te poe o PC assim ?

    Cumpri
     
  3. Pmms

    Pmms Power Member

    Mplayerc.exe


    é isto que deixa computador lento.
    Que outros codecs aconselham ?

    Até ja estou a mudar o antivirus.
    Tinha avast e vou meter avg

    :P
     
  4. Whooper

    Whooper Power Member

    Entre um e outro, venha o diabo e escolha!
    Ter o Avast ou o AVG, serve apenas para dizeres q tens antivirus instalado no PC.
     
  5. carloscorp

    carloscorp Power Member


    Desinstala todos os codec e corre o CCleaner e volta a instalar o ultimo pack de codes que tens usado.

    Cumpri
     
  6. Pmms

    Pmms Power Member

    Nada disso resolveu.

    Tive que fazer restauro de sistema.:007:

    Que antivirus aconselham ?

    :005:
     
  7. A-House

    A-House Power Member

    Free: Avira
    Pago: Kaspersky ou Nod
     
  8. lightMC

    lightMC Power Member

    que processador tens?
     

Partilhar esta Página