1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema Videos "soluçam"

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Karolas, 10 de Novembro de 2012. (Respostas: 9; Visualizações: 741)

  1. Karolas

    Karolas Power Member

    Boas,

    Sempre que vejo um video, quer seja online ou offline acontece-me isto

    [video=youtube;ocKfYNV-xHo]http://www.youtube.com/watch?v=ocKfYNV-xHo[/video]

    Já pesquisei no google, tentei fazer o que diziam, mas nada resultou.
    Já fiz update das drivers todas e nada também.

    Ficam aqui as specs do desktop:
    Intel i5 2500 3.3GHz
    Asus P8H67-M Pro
    4 GB Ram
    EVGA GTX560 Ti

    Obrigado desde já
     
  2. PS2viciado

    PS2viciado Power Member

    Qual é o browser que estas a utilizar?

    Experimenta o chrome, e actualiza o flash também.
     
  3. Karolas

    Karolas Power Member

    Utilizo o Firefox e já desinstalei o flash e voltei a instalar e já mexi no about:config como alguns dizem e nada
     
  4. Tambourine.man

    Tambourine.man Power Member

    Olá

    Clique na barra de tarefas, escolher Task Manager, tire um screenshot e coloque para saber-mos que outros processos tem a correr na máquina, sff.
     
  5. FabioMitra

    FabioMitra Power Member

    isso acontece a ver filmes? experimenta as drivers 310.33
     
  6. FabioMitra

    FabioMitra Power Member

    desinstala o kaspersky e ve se continua... isso acontecia quando instalaste o windows?
     
  7. Karolas

    Karolas Power Member

    Já tenho o computador a 1 ano e picos e isto começou a uns 2 meses.
    À 2 meses ainda suportava e não me importava, mas agora está um exagero.
    Estou a ver um video abro uma página nova e acontece-me aquilo. Às vezes nem abro nada e acontece à mesma.

    Desinstalo e instalo de novo o kaspersky?
     
  8. FabioMitra

    FabioMitra Power Member

    desinstala e ve se o problema continua.
     
  9. PS2viciado

    PS2viciado Power Member

    Como ja indiquei, testa com o chrome ou safari.
     

Partilhar esta Página