1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Virus do youtube???

Discussão em 'Windows 7 e anteriores' iniciada por Broka, 8 de Abril de 2009. (Respostas: 8; Visualizações: 732)

  1. Broka

    Broka Power Member

    Entao e assim, a partir do dia de hoje, sempre que vou ao site do youtube o meu rato de repente deixa de funcionar. Ou seja, o rato movimenta mas os botões direito e esquerdo deixam de conseguir clicar!!!

    Ja alguma vez aconteceu isto a alguém?

    Ainda por cima e só mesmo no youtube, pq noutros site como o megavideo e do genero funciona tudo normal. Quando meto no browser youtube, e escrevo um video, mal o video começa a dar, o rato deixa de funcionar! mas que raios eh isto???
     
  2. eX Radikal

    eX Radikal I quit my job for Folding

    talvez problemas com a placa de vídeo não?
     
  3. Broka

    Broka Power Member

    ???

    ah!? mas ainda ontem, etc ia ao youtube na boa... e se for a outros sites do genero youtube funciona tudo bem... eh um bocado estranho mal começa o video os botoes do rato deixarem de funcionar (mas o teclado funciona).

    Ja corri o malawarebytes anti-malaware e nada...
     
  4. xikituh2005

    xikituh2005 Power Member

    Se isso só acontece no youtube, o problema não deve ser do rato.
     
  5. Darkwolf

    Darkwolf Power Member

    Já experimentaste usar outro browser?
     
  6. chyzck

    chyzck [email protected] Member

    Foste invadido pelo Conficker. :D Experimenta com outro rato ou browser.
     
  7. mokax

    mokax Banido

  8. mokax

    mokax Banido

    O Conficker destrói software, não bloqueia assim num só site...
     

Partilhar esta Página