1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

"Virus em XP? Será?"

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por AlmaMater, 17 de Abril de 2004. (Respostas: 2; Visualizações: 654)

  1. AlmaMater

    AlmaMater Power Member

    Desde ha algum tempo para cá de vez em qdo me ligo á net e depois qdo volto a ligar o PC tenho o Norton Antivirus desactivado e o XP bloqueia qdo tento abrir "O Meu Computador" ou qualquer pasta que dê acesso ás Drives do PC (C\,D:\ etc) e só consigo desbloquear esta situação terminando os processos
    "svchost" no gestor de tarefas do windows..reinicio a maquina e F8 e escolho para arrancar o XP em "Last Know Good Configuration"... depois parace que fica +/- normal mas o antivirus continua desactivado e tenho que o activar manualmente.

    Blaster,Mydoom penso que n seja! O XP tem o fix do blaster e já pesquisei por ambos e n encontra nada..

    ALGUEM CONHECE ALGUM VIRUS QUE POSSA ESTAR A FAZER ISTO?

    é que n me apetecia estar a formatar o disco..

    []s
     
  2. Morpheus

    Morpheus Banido

    o klez faz isso basta procurares na symantec no SARC que tá para lá um fix e tb tens uma ferramenta que faz o scan on-line
     
  3. Gibraltar

    Gibraltar Power Member

    Pois, "normalmente" antivirus a não iniciar automaticamente costuma ser sinal de bicho }>

    Confirma no registry do windows nas secções run do windows o que tens a carregar pode ser que haja algo suspeito.

    E partindo do princípio que o antivirus que tens instalado está comprometido experimenta correr uma versão web por exemplo AQUI.
     

Partilhar esta Página