1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Está disponível o Comparador ZWAME em versão beta.
    Mais informações.
    Remover anúncio

voltage problem

Discussão em 'Modding e Overclock' iniciada por |RickY|, 29 de Setembro de 2002. (Respostas: 26; Visualizações: 2101)

  1. |RickY|

    |RickY| OC Legend

    p4 2.4A , fsb 125=3ghz


    vcore 1.85v
    +12v 11.75v

    3.3v 3.34v
    +5v 5.10v

    ponho prime a corer:

    vcore 1.71
    +12v 10.95

    3.3v 3.34v
    +5v 5.10v

    e... reboot

    nao me parece normal o vcore e os +12v dexerem 1v em full load!!!! o k que vos pareçe?
    e alem do mais, os v estao sempre aos saltos, cada leitura tem as
    suas decimas diferentes...


    fonte: 450w dual fan (5contos nova, ateh desconfio!!)

    ha, com fsb e o vcore em defaults aconteçe o mm so ke nao reboot...

    (tou a concorrer para user +xato e com +duvidas)

    fonte da tanga?


    PS: Leiam o meu ultimo reply
     
    Última edição: 2 de Outubro de 2002
  2. Marsupillami

    Marsupillami Power Member

    Axo q é normal teres essas voltagens, pq o P4 come-te a voltagem dos 12V, enquanto OS AMD são os 5V e 3.3V, é por isso que tens os 5V tão altos, e sabendo que tens uma fonte de 450W de 5 cts, é pq realemnte a fonte é rasca, mais vale menos potencia e uma da Antec ou Enermax, chieftec, qq coisa assim do genero do q uma com grande potencia e sem ser de marca!
     
  3. |RickY|

    |RickY| OC Legend

    hummmmm pois, axas ke comprando uma fonte de jeito, akilo mantinha melhor os 12v e o vcore principalmente ??

    fdz he ke kuando isto puxa, as fans ateh desacelerem!! lol

    mas o meu prob he o vcore...
     
  4. Marsupillami

    Marsupillami Power Member

    Muito provavelmente sim! Pelo menos nos AMD é assim, nos Intel tb deve ser...pergunta as Voltagens a quem tem intel!
     
  5. Sky Fox

    Sky Fox Power Member

    eu tenho uma chieftec de 340 e nao tenho variacoes dessas, tou sempre em full com um vcore de 1.65!! As variacoes que constato no meu pc sao ligeiras, alias pelas configuracoes que tenho se tivesse variacoes dessas o pc apitava logo e fazia reboot.
    Mesmo kd uzo voltagens mais elevadas ele nao varia mt, sempre na ordem dos 0,2v de variacao e 0,5v como variacao maxima (tou ma referir ao vcore)

    Sinceramente ha que desocnfiar da fonte... mas nao sou grande entendedor na materia.

    Tens a certeza que essa fonte tem essa pontencia?
    O k que é certo é que uma fonte dessas nova e de marca custa pa cima de 100euros.
     
  6. |RickY|

    |RickY| OC Legend

    pois.... tenho de testar outra...
     
  7. Marsupillami

    Marsupillami Power Member

    Ricky quase de certeza que é da tua fonte! Se calhar n é de 450W, pq pa custar 5 cts...... isso custa uma de 300W normalmente das normais!
     
  8. Tecnoboy

    Tecnoboy Power Member

    |RickY| : Vê as tuas pm's...
     
  9. |RickY|

    |RickY| OC Legend

    Jah agora ke fonte aconselham? para este sistema, onde tenho:

    1neon
    1 tt vulcano7+
    3 fans tt com sensor, na caixa
    1 fan akasa blue led na caixa
    1 fan na bord
    2 fans na gforce
    2 cdrw
    1 disco
    1 drive de disketes
    ;p


    assim sem ganstar muito guito o ke ke ponho aki para aguentar com estas fans e principalmente manter minimamente o vcore!

    tanx =)
     
  10. ZoMmMm

    ZoMmMm Power Member

    Tenho a minha Chieftec 340W e estou satisfeito !

    Pelo k li em reviews é uma das máis estáveis... é pena serem um pouco caras...
     
  11. |RickY|

    |RickY| OC Legend

    axei aki a marca da fonte: EuroTech EU-a450ATX
     
  12. Tecnoboy

    Tecnoboy Power Member

    O prob. da tua fonte é que não deve ter PFC... :(

    Eu se fosse a ti comprava uma Chieftec de 360W com PFC, eu tenho uma, e as voltagens em idle estão assim:

    Linha +12v -> 12.159v
    Linha +5v ---> 5.053v
    Linha +3.3v -> 3.424v

    O Vcore varia entre 1.76~1.776v

    E as voltagens pouco ou nada variam, mesmo quando o pc está a correr em full load ! E é sempre bom ter a fonte de alimentação a dar valores um pouco mais altos, pois assim sempre tens margem de erro maior e ha menos problemas de as linhas cairem para valores mt mais baixos que os que deviam como te aconteceu. :)
     
  13. Gandalf

    Gandalf I fold therefore I AM

    1.85v no core .. voçes brincam com o fogo.
     
  14. Marsupillami

    Marsupillami Power Member

    E que tal dares uma vista de olhos nas ANTEC? Tb tenho uma Chieftec e são xelentes, mas as Antec são aquelas que batem tudo o que anda por aí!
     
  15. |RickY|

    |RickY| OC Legend


    pah, 1.85 pa dar 1.7 hehehe
     
  16. |RickY|

    |RickY| OC Legend

    FGGG !! lah fui eu investir numa chiftec 360w dualfan pfc activo etc etc.... yah faz pouco barulho, meteu os 12V a 12V mas o

    vcore... continua a cair kuase 0,1v em full load o ke he muito, ponho isto a 1.65, e caime pos 1.55,1.57 o ke me lixa o eskema

    será mesmo normal??? vah pro's da cena deiem ai um help :PP

    jah agora outr coisa, he normal:

    entro na bios e ponho vcore 1.6;
    salvo e reinicio, entro logo na bios, hardware monitor: vcore:1.5;
    deixo entrar no win, asus probe: vcore 1.6;
    reinicio, tudo bem;
    desligo o pc, tudo mal, fika com 1.5 até entrar no win, depois tah bom, isto lixa-me pk kuando puxo um fsb bom pos 1.6, e desligo, jah nao arranka, tenho sempre de puxar o vcore, deixar entrar no win e depois reiniciar e puxar o fsb....
    contorno isto usando o pin na bord ke dah 0.2v, mas lixa para passar dos 2.8

    jah agora, outra voisa dos volts, kuando tenho tudo normal, tenho leituras de 1.58vcore no asus probe... he normal tb?

    lol ando-me a passar com os volts do animal
     
  17. sLid3r.pt

    sLid3r.pt Power Member

    Antec, Enermax, Chieftec é mto bom, sendo a Antec a melhor a meu ver. Mas 20cts por uma PSU... uiui

    Então olhem só as minhas voltagens... (é de loucos!)

    +3.3v = 1.55v
    +5.0v = 4.87v
    +12.0v = 12.22v

    Parece k tou a precisar tb duma PSU nova... a linha de 3.3v é de doidos!

    PS: Voltagens vistas no MotherBoard Monitor 5.2.0.0
     
  18. ZoMmMm

    ZoMmMm Power Member

    |RickY| : Issu ñ será prob com a tua MotherBoard ?

    Tenho uma Chieftec de 340w tenho as seguintes voltagems

    12v - 12,40v
    +5v - 4,95v
    -3,3v - 3,31v

    Vcore 1,85 - 1,86v

    FULL LOAD

    12v - 12,59v
    +5v - 4,84v
    -3,3v - 3,31v

    Vcore 1,85 - 1,84v
     
  19. Tecnoboy

    Tecnoboy Power Member

    |RickY|: se a tua voltagem continua assim tão mal com essa fonte da chieftec então é porque o problema está na motherboard ! É a tua mobo que não está a conseguir fornecer a voltagem correcta ao cpu e não a fonte que está com probs !

    P.S: Responde á ultima pm que te mandei !!!!
     
  20. Raptor

    Raptor OC Legend

    Já configuravas o MBM como deve de ser... nunca poderias ter o PC a funcionar com essa linha de 3.3v...
     

Partilhar esta Página